<!DOCTYPE html>
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
        <title>Nij boek Sytse Buwalda ‘’n See fan Bildtse ferhalen’ presinteerd | De Bildtse Post</title>
        <meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Bildtsepost.nl">
<meta property="og:image" content="https://static.bildtsepost.nl/uploads/0a/df/0adffec55ed56c622f97ed09f15da814.jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="679">
<meta property="fb:app_id" content="462731980727574">
<meta property="og:title" content="Nij boek Sytse Buwalda ‘’n See fan Bildtse ferhalen’ presinteerd">
<meta property="og:description" content="18-12-2019 201912 12:34 Door de redactie van de Bildtse Post In de Spitsroeden an de Ouwe-Dyk presinteerde Sytse Buwalda frijdeg syn nijste boek. ‘’n See fan Bildtse ferhalen’ is ’n ferhalebundel met Bildtse ferhalen die’t allegaar - soa’t...">
<meta property="og:url" content="https://www.bildtsepost.nl/bildtsepost/cultuur/nij-boek-sytse-buwalda-n-see-fan-bildtse-ferhalen-presinteerd">
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="Drukkerij Van Leer & De Jong">
<meta name="robots" content="index, follow">
<link rel="shortcut icon" href="https://static.bildtsepost.nl/uploads/4f/2f/4f2fdc018aebd635ab69f858663e4c50.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://static.bildtsepost.nl/uploads/14/a8/14a8dbd0743f3ab0837602a8a915a755.png" sizes="57x57" />
<link rel="apple-touch-icon" href="https://static.bildtsepost.nl/uploads/14/a8/14a8dbd0743f3ab0837602a8a915a755.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://static.bildtsepost.nl/uploads/ee/cf/eecfd16ab6bfabbbc45b3ccfec8b7168.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://static.bildtsepost.nl/uploads/22/e3/22e3a51c49d96865d706cef9861907c2.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://static.bildtsepost.nl/uploads/89/5b/895bb8e87b82feea47be73d3ad713c88.png" sizes="180x180" />
<link rel="icon" href="https://static.bildtsepost.nl/uploads/06/f1/06f10a83767ee21aefe8585ab8e8ccfd.png" sizes="128x128" />
<link rel="icon" href="https://static.bildtsepost.nl/uploads/89/21/8921412482a96017b85268812ebce3b4.png" sizes="192x192" />
<link rel="stylesheet" type="text/css" href="https://static.bildtsepost.nl/plugins/jquery-colorbox/css/colorbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.bildtsepost.nl/plugins/bootstrap2/css/bootstrap.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.bildtsepost.nl/plugins/bootstrap2/css/bootstrap-responsive.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.bildtsepost.nl/css/templates/child/bildtsepost.css" media="screen" />
<script src="https://static.bildtsepost.nl/plugins/jquery/js/jquery-1.12.4.min.js"></script>
<script src="https://static.bildtsepost.nl/plugins/lazyload/js/lazyload.min.js"></script>
        		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W729BJP');</script>
<!-- End Google Tag Manager -->
    </head>
    <body class="articles-article">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W729BJP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id='div-gpt-ad-2167678-2' style='height:0px; width:0px;'></div>
<div id='div-gpt-ad-2167678-3' style='height:0px; width:0px;'></div>
                    <div class="banner_pushtop text-center"><div id='div-gpt-ad-2167678-1'></div></div>
                <div class="container">
            <div class="row-fluid">
                <div class="span12 page-header">
                    <!--- sm icons -->
                    <div class="pull-right">
                                                <a href="https://www.facebook.com/bildtsepost" class="btn btn-sm btn-small btn-social btn-facebook" target="_blank">
                            <i class="fa fa-facebook"></i>
                            <span class="visible-desktop">Facebook</span>
                          </a>
                                                <a href="https://twitter.com/bildtsepost" class="btn btn-sm btn-small btn-social btn-twitter" target="_blank">
                            <i class="fa fa-twitter"></i>
                            <span class="visible-desktop">Twitter</span>
                          </a>
                                          </div>
                    <!-- menu -->
                    <div class="toggle-menu toggle-topmenu" data-target="topmenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>

                                            <ul class="nav nav-pills topmenu">
        <li class="uid-1 item-0 depth-0 active">
          <a href="/home" title="Home">Thús</a>

  </li>        <li class="uid-424 item-1 depth-0">
          <a href="/abonnementen" title="Word abonnee">Word abonnee</a>

  </li>        <li class="uid-425 item-2 depth-0">
          <a href="/verhuizen" title="Verhuizen">Verhuizen</a>

  </li>        <li class="uid-428 item-3 depth-0">
          <a href="/yellowpages/list?city=4" title="Bedrijvengids">Bedrijvengids</a>

  </li>        <li class="uid-427 item-4 depth-0">
          <a href="https://www.vanleerendejong.nl/" title="Drukwerk">Drukwerk</a>

  </li>        <li class="uid-426 item-5 depth-0">
          <a href="/info-en-tarievenkaart-2019" title="Adverteren">Adverteren</a>

  </li>        <li class="hide uid-435 item-6 depth-0">
          <a href="/events/list/" title="Agendapunt aanleveren">Agendapunt</a>

  </li>        <li class="uid-4 item-7 depth-0">
          <a href="/contact" title="Contact &amp; Info">Contact</a>

  </li>        <li class="hide uid-432 item-8 depth-0">
          <a href="/bildtsepost/columns" title="Columns">Columns</a>

  </li>        <li class="hide uid-433 item-9 depth-0">
          <a href="/bildtsepost/columns/bildtspraak" title="Bildtspraak">Bildtspraak</a>

  </li>        <li class="hide uid-434 item-10 depth-0">
          <a href="/bildtsepost/columns/flessepost" title="Flessepost">Flessepost</a>

  </li>  </ul>
 <ul class="nav nav-pills persistentmenu">
  </ul>

                                    </div>
            </div>
            <div class="row-fluid">
                <div class="span12">
                    <!--- logo -->
                    <div class="header_logo">
                        <a href="/"><img src="https://static.bildtsepost.nl/uploads/03/9a/039a3501458d642d3f425fdedad63710.png" id="logo" /></a>
                    </div>
											<div class="header_banner"><div id='div-gpt-ad-2167678-5'></div></div>
					                </div>
            </div>
            <div class="row-fluid">
                <div class="span12 submenu-container">
                    <form class="form-search" method="post" action="/pages/search/">
                        <div class="input-append">
                            <input placeholder="Zoeken" class="span10 search-query" value="" name="q" type="text" />
							<input value="3" name="id_frontpage" type="hidden" />
                            <button  value="" type="submit" class="btn btn-small" /><i class="icon-search"></i></button>
                        </div>
                    </form>
                                            <div class="toggle-menu toggle-submenu" data-target="submenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>
                        <ul class="nav submenu">
        <li class="uid-416 item-0 depth-2">
          <a href="/bildtsepost/nieuws" title="Nieuws">Nieuws</a>

  </li>        <li class="uid-417 item-1 depth-2">
          <a href="/bildtsepost/sport" title="Sport">Sport</a>

  </li>        <li class="uid-418 item-2 depth-2 active">
          <a href="/bildtsepost/cultuur" title="Cultuur">Cultuur</a>

  </li>        <li class="uid-419 item-3 depth-2">
          <a href="/columns" title="Columns">Columns</a>

  </li>        <li class="uid-431 item-4 depth-2">
          <a href="/bildtsepost/ondernemend" title="Ondernemend">Bildtse Saken</a>

  </li>        <li class="uid-429 item-5 depth-2">
          <a href="/bildtsepost/vacatures" title="Vacatures">Vacatures</a>

  </li>        <li class="uid-430 item-6 depth-2">
          <a href="/events/list/" title="Agenda">Agenda</a>

  </li>  </ul>

                                    </div>
            </div>
<div class="row-fluid">
  <div class="span12">
      </div>
</div>

<!--- content -->
    
    <div class="frontpage-row row-fluid row-fluid content">
      <div class="frontpage-column span5">
        <div class="frontpage-component">
                        <h2>Cultuur</h2>
<article class="item artikel">
    <h1>Nij boek Sytse Buwalda ‘’n See fan Bildtse ferhalen’ presinteerd</h1>

  <header class="artikeldate">
    <time pubdate="pubdate" datetime="2019-12-18T12:34:00+01:00">18-12-2019 om 12:34</time>
            Door <a href="https://www.bildtsepost.nl/articles/author/94.html">de redactie</a>
      van <a href="https://www.bildtsepost.nl/yellowpages/company/1728.html">de Bildtse Post</a><br />

      </header>
  
        <section class="introduction"><p>In de Spitsroeden an de Ouwe-Dyk presinteerde Sytse Buwalda frijdeg syn nijste boek. &lsquo;&rsquo;n See fan Bildtse ferhalen&rsquo; is &rsquo;n ferhalebundel met Bildtse ferhalen die&rsquo;t allegaar - soa&rsquo;t de titel al angeeft - wat met de see fan doen hewwe. Buwalda nimt de lezer met fan de Oasthoek na Nova Zembla, en hoopt fooral dat de ferhalen op de skoalen (foor)lezen worre sille.</p></section>
      
  
            <a class="artikelgallery-gallery row-fluid" href="https://static.bildtsepost.nl/uploads/0a/df/0adffec55ed56c622f97ed09f15da814.jpeg" rel="gallery" title="Skriver Sytse Buwalda (foto: Jan Bonefaas)">
        <img src="https://static.bildtsepost.nl/uploads/d8/8c/d88c843c35c9b38be9c74f4af7e8675d.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau">Skriver Sytse Buwalda (foto: Jan Bonefaas)</p>

      <span class="clearfix"></span>
  
        <p class="Plattetekst"><strong>Deur Gerard de Jong</strong> -&nbsp; &rsquo;t Waar &rsquo;n mooie bijeenkomst frijdeg, in de Spitsroeden an de Ouwe-Dyk. Skriver Sytse Buwalda had Janne Kuiken &uacute;tnoadigd om bij de presintasy fan syn nije boek &rsquo;n gedicht foor te lezen. &ldquo;Ik bin dink ik de enige die&rsquo;t hier froeger op skoal sat,&rdquo;saai Kuiken, in &rsquo;t gebou dat froeger dienst deed as skoal. &ldquo;Drekt na de oorlog waren wij de eersten die&rsquo;t hier les kregen.&rdquo; Kuiken l&acirc;s &rsquo;n gedicht foor over de fisserij en foorbije tiden in de Westhoek. Se had alleen b&uacute;tten de seun fan Sytse, Hotze &ndash; seremoanymeester deuze overd&acirc;g &ndash; rekend: &ldquo;Ik hew hier ok op skoal sitten, as leste, foordat de skoal dicht gong, bij juf Bauky!&rdquo;</p>
<p class="Plattetekst">Soa kwammen d&rsquo;r deuze frijdegoverd&acirc;g &rsquo;n soad saken bijnander. &rsquo;t Ouwe en &rsquo;t nije, de Oast- en Westhoek, en seker ok de see: &rsquo;t thema fan de nije bundel fan Sytse Buwalda, die&rsquo;t presinteerd worde. Leendert Ferwerda skreef &rsquo;t foorwoord. &ldquo;Dut boek geeft &rsquo;n tiidsbeeld fan &rsquo;t Bildt(s). Sien bijgelyks &rsquo;t ferhaal over de overwintering op Nova Zembla. Sytse het gebr&uacute;k maakt fan wat d&rsquo;r over skreven is in &rsquo;t Nederl&acirc;ns. Nederl&acirc;ns kinne je niet woord foor woord in &rsquo;t Bildts fertale. &rsquo;t Is Sytse&rsquo;s kinnis fan &rsquo;t ouwe, mooie Bildts, dat d&rsquo;r in &rsquo;t Bildts &rsquo;n mooi ferhaal fan maakt,&rdquo; saai Ferwerda.</p>
<p class="Plattetekst">&ldquo;De skriver het ok &rsquo;t ferhaal over de ondergang fan Westerbierum en Rixt fan &rsquo;t Oerd naar &rsquo;n Bildtse sitewasy herskreven. En at je &rsquo;t leze dinke je: soa sou &rsquo;t gebeurd weze kinnen hewwe. Bildts leze is &rsquo;n plezier op himsels. Dat staat foorop. D&rsquo;r is &rsquo;n groeiende Bildtse boekeskat, met dank an Sytse Buwalda.&rdquo;</p>
<p class="Plattetekst">Buwalda sels l&acirc;s fragminten foor &uacute;t syn boek, werfan at &rsquo;t omslag bestaat &uacute;t &rsquo;n spesjaal foor dut boek maakt skilderij deur k&ucirc;nstner Hendrik Elings. Hij lichtte &rsquo;t ferhaal over Nova Zembla d&rsquo;r &uacute;t, omdat hij dat graag deurgeve wil. &ldquo;Dut hew ik fooral foor de jeugd skreven. Ik hoop dat de leraren dut in de Bildtse les (foor)leze wille.&rdquo; Derna waar d&rsquo;r mezyk fan Dirk Norbruis, Foppe de Lang en Sybe Krol.</p>
<p class="Plattetekst">Doe&rsquo;t &rsquo;t op de &lsquo;offisjele&rsquo; presintasy ankwam, saai Buwalda: &ldquo;Normaal wort &rsquo;n eerste eksimplaar offisjeel &uacute;traikt. Dat doen ik nou niet. &rsquo;t Eerste eksimplaar hew ik eerder al geven an Leendert Ferwerda, die&rsquo;t met mij metlezen het en de fouten d&rsquo;r &uacute;thaald het.&rdquo;</p>
<p class="Plattetekst">Want fouten, der het Buwalda &rsquo;n grouwelige hekel an: &ldquo;At ik &rsquo;n boek skreven hew, lees ik &rsquo;t niet weer. Ik erger mij alleen maar an fouten of wat d&rsquo;r &acirc;ns of beter kinnen had,&rdquo; saai-y lachend.</p>
<p class="Fotobijschrift"><em>&nbsp;&lsquo;&rsquo;n See fan Bildtse ferhalen&rsquo;, Sytse Buwalda, &euro; 9,50. Te koop bij Sytse Buwalda, Primera in St.-Anne en in de internetwinkels (ISBN 978-90-829289-2-1).&nbsp;<br /><br /></em></p>
  
  
  
  
    <div class="clearfix"></div>

  

  <div style="margin-bottom: 5px;">
  <div class="btn btn-default share-buttons"><share-button></share-button></div>
          <a class="btn btn-default" style="margin-left: .5em;" href="#mailModal" role="button" data-toggle="modal"><i class="fa fa-envelope"></i> Doorsturen</a>
  </div>
<script>
    jQuery(document).ready(function () {
        new ShareButton({
            ui: {
                flyout: 'top right',
                buttonText: 'Delen'
            },
            networks: {
                pinterest: {
                    enabled: false
                },
                reddit: {
                    enabled: false
                },
                email: {
                    enabled: false
                },
                twitter: {
                        description: "Nij\x20boek\x20Sytse\x20Buwalda\x20\u2018\u2019n\x20See\x20fan\x20Bildtse\x20ferhalen\u2019\x20presinteerd"
                    }
              }
          });
      });
</script>
  
  
  
        <div data-widget="plista_widget_belowArticle"></div>
  
    <div class="clear"></div>

  </article>

<div class="clearfix"></div>
    <div id="mailModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="mailModal" aria-hidden="true">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
		<h3 id="myModalLabel">Doorsturen via e-mail</h3>
	</div>
	<div class="modal-body">
		<form id="share_form" name="share_form" method="post" action="https://www.bildtsepost.nl/widgets/sharemail.html" enctype="form-horizontal" class="form-default">
<div class="main">
<div class="object form-group email required">
<label for="from" class="span3">Van:</label>
<input id="from" name="from" type="email" required="required" value="" class="form-control span9" />
</div>
<div class="object form-group email required">
<label for="to" class="span3">Aan:</label>
<input id="to" name="to" type="email" required="required" value="" class="form-control span9" />
</div>
<div class="object form-group input required">
<label for="subject" class="span3">Onderwerp:</label>
<input id="subject" name="subject" type="text" required="required" value="Nij boek Sytse Buwalda &lsquo;&rsquo;n See fan Bildtse ferhalen&rsquo; presinteerd" class="form-control span9" />
</div>
<div class="object form-group textbox required">
<label for="body" class="span3">Bericht</label>
<textarea id="body" name="body" required="required" rows="6" cols="40" class="form-control span9"></textarea>
</div>
<div class="object form-group input">
<label for="url" class="span3">URL:</label>
<input id="url" name="url" type="text" value="https://www.bildtsepost.nl/bildtsepost/cultuur/nij-boek-sytse-buwalda-n-see-fan-bildtse-ferhalen-presinteerd" class="form-control span9" readonly="readonly" />
</div>
<div class="object recaptcha form-group form-control text-center g-recaptcha"></div></div>
</form>

	</div>
	<div class="modal-footer">
		<button class="btn" data-dismiss="modal" aria-hidden="true">Sluiten</button>
		<button class="btn btn-primary" onclick="sendForm();">Versturen</button>
	</div>
</div>
<script>
function sendForm() {
	var aFieldIds = ['to', 'from', 'subject', 'body'], i, bInvalid = false;
	for (i = 0; i < aFieldIds.length; i += 1) {
		sValue = $('#' + aFieldIds[i]).val();
		if (!sValue.length) {
			$('#' + aFieldIds[i]).parent().addClass('control-group error');
			bInvalid = true;
		} else {
            $('#' + aFieldIds[i]).parent().removeClass('control-group error');
        }
	}

	if (bInvalid) {
		return true;
	}

	return $('#share_form').submit();
}
</script>

<script>
  
  </script>

                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-ff5f5e2ce61b0f814334c84f3982b770" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="299">
                                    <a href="https://www.bildtsepost.nl/ads/go/299.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/18/8d/188d20e0eb436690d72f903b6f29c8ec.png" alt="Autobedrijf Marko Jensma" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-d6172d2d110646a4384c44faea26b6eb" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="300">
                                    <a href="https://www.bildtsepost.nl/ads/go/300.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/87/3a/873acffdf845e42cc9e8d0f5e9946898.png" alt="Interzorg Groep" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-5f4824438d60736ffbb41b166fe5c432" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="301">
                                    <a href="https://www.bildtsepost.nl/ads/go/301.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/1e/96/1e967680fd851f77c423e7bdd6d20442.png" alt="Tadema" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component">
                        <h2>Buienradar.nl</h2>
                  </div>
        <div class="frontpage-component" style="text-align: center;">
                        <iframe src="https://gadgets.buienradar.nl/gadget/zoommap/?lat=53.27547&lng=5.65738&overname=2&zoom=8&naam=9076DL&size=2&voor=0" scrolling=no width=256 height=256 frameborder=no></iframe>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-3187cdf53c86b95f0028cbce8a03bb27" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="302">
                                    <a href="https://www.bildtsepost.nl/ads/go/302.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/fc/cb/fccb52751f015267e7918eac7d87156f.png" alt="Kapenga" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-525f76574b3a2a5bcb4da793c92a16fb" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="303">
                                    <a href="https://www.bildtsepost.nl/ads/go/303.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/c6/17/c617b1f7e925bd27a70ae78b48975b12.png" alt="Bildtse Bouwmarkt" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        
                  </div>
      </div>
      <div class="frontpage-column span4">
        <div class="frontpage-component" style="text-align: center;">
                        <br /><div id='div-gpt-ad-2167678-7'></div>
                  </div>
        <div class="frontpage-component">
                        	<h3>Laatste columns</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-1">
						<span class="publishdate span2">21/11</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/ferdinand-domela-nieuwenhuis" class="span10">Ferdinand Domela Nieuwenhuis</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">14/11</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/t" class="span10">’t</a>
		</li>
			<li class="news-item-module-1">
						<span class="publishdate span2">06/11</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/goeie-doelen-1" class="span10">Goeie doelen</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">01/11</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/pnin-en-pan" class="span10">Pnin en Pan</a>
		</li>
			<li class="news-item-module-1">
						<span class="publishdate span2">23/10</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/sipels-of-peren" class="span10">Sipels of peren?</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">16/10</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/fioel" class="span10">Fioel</a>
		</li>
	</ul>
                  </div>
        <div class="frontpage-component">
                        <br /><div class="twitter-timeline border clearfix" data-twttr-rendered="true" data-widget-id="">
	<div class="timeline">
		<div class="timeline-header border">
			<h3 class="summary">
				Twitter Stream
			</h3>
		</div>
	</div>
	<div class="stream noscroll" id="smfeed22" data-interval="6000" data-limit="5">
		<ol class="h-feed unstyled">

		</ol>
	</div>
</div>

                  </div>
        <div class="frontpage-component" style="text-align: center;">
                        <br /><div id='div-gpt-ad-2167678-6'></div>
                  </div>
      </div>
      <div class="frontpage-column span3">
        <div class="frontpage-component">
                        
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-eb08ce5517dd014cfd89790f5c982d51" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="299">
                                    <a href="https://www.bildtsepost.nl/ads/go/299.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/18/8d/188d20e0eb436690d72f903b6f29c8ec.png" alt="Autobedrijf Marko Jensma" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-22747090462bc7c2417f996209b24f1e" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="300">
                                    <a href="https://www.bildtsepost.nl/ads/go/300.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/87/3a/873acffdf845e42cc9e8d0f5e9946898.png" alt="Interzorg Groep" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-b59afec3c8a23ac3fe9ad100261fa291" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="301">
                                    <a href="https://www.bildtsepost.nl/ads/go/301.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/1e/96/1e967680fd851f77c423e7bdd6d20442.png" alt="Tadema" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-658554b5cdaf6ce721d68cf2a0be6734" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="302">
                                    <a href="https://www.bildtsepost.nl/ads/go/302.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/fc/cb/fccb52751f015267e7918eac7d87156f.png" alt="Kapenga" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-f900c61208841a8347dd4ddbea47b173" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="303">
                                    <a href="https://www.bildtsepost.nl/ads/go/303.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/c6/17/c617b1f7e925bd27a70ae78b48975b12.png" alt="Bildtse Bouwmarkt" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        
                  </div>
        <div class="frontpage-component">
                        <h2>Buienradar.nl</h2>
                  </div>
        <div class="frontpage-component" style="text-align: center;">
                        <iframe src="https://gadgets.buienradar.nl/gadget/zoommap/?lat=53.2762&lng=5.65727&overname=2&zoom=13&naam=Sint Annaparochie&size=2&voor=1" scrolling=no width=256 height=256 frameborder=no></iframe>
                  </div>
        <div class="frontpage-component" style="text-align: center;">
                        <br /><div id='div-gpt-ad-2167678-9'></div>
                  </div>
      </div>
    </div>

    <div class="row-fluid">
        <div class="span12 center"></div>
    </div>
<div class="row-fluid footer">
            <div class="span4">
<div class="footer-sep"><span class="footer-title">De Bildtse Post:</span>
<ul class="footer-list">
<li class="item-1"><a href="/contact" target="_self">Contact</a></li>
<li class="item-2"><a href="/Algemene-voorwaarden" target="_self">Algemene voorwaarden</a></li>
<li class="item-3"><a href="/info-en-tarievenkaart-2019" target="_self">Adverteren</a></li>
</ul>
</div>
</div>
<div class="span4">
<div class="footer-sep"><span class="footer-title">Social:</span>
<ul class="footer-list">
<li class="item-0"><a href="https://www.facebook.com/bildtsepost" target="_blank">Facebook</a></li>
<li class="item-1"><a href="https://twitter.com/bildtsepost" target="_blank">Twitter</a></li>
</ul>
</div>
</div>
<div class="span4 footer-block"><span><br />De Bildtse Post</span>&nbsp;is een uitgave van:<br /><a href="https://www.vanleerendejong.nl/" target="_blank"><img src="https://static.bildtsepost.nl/uploads/67/c7/67c71cc3799d3417c94c99c409f00fcf.png" alt="Drukkerij Van Leer & De Jong" width="178" height="37" /></a></div>

<div class="span4 footer-block"><span><br /></span>Wij zijn aangesloten bij:<br /><a href="http://www.lokaalnieuws.net" target="_blank"><img src="https://static.bildtsepost.nl/images/logo.png" alt="Lokaal Nieuwsnet" width="178" height="37" /></a><a title="LNN" href="https://www.lokaalnieuws.net" target="_blank"><br /></a></div>
    </div>
<div class="row">
    <div class="span12 footer_text">Copyright LokaalNieuwsnet 2019 - Alle rechten voorbehouden</div>
</div>
</div>
<script src="https://www.google.com/recaptcha/api.js?onload=captchaLoader&render=explicit"></script>
<script src="https://static.bildtsepost.nl/plugins/jquery-colorbox/js/jquery.colorbox-min.js"></script>
<script src="https://static.bildtsepost.nl/components/widgets/js/socialmediafeed.js"></script>
<script src="https://static.bildtsepost.nl/js/ads.min.js"></script>
<script src="https://static.bildtsepost.nl/plugins/bootstrap2/js/bootstrap.min.js"></script>
<script src="https://static.bildtsepost.nl/js/jquery-index.min.js"></script>
<script src="https://static.bildtsepost.nl/js/templates/classic/jquery-share.min.js"></script><script>
$('img[data-src],iframe').lazyload({
    effect: 'show',
    effectSpeed: 0,
    placeholder: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7',
    threshold: 200
});
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-31045153-1', 'auto');
ga('send', 'pageview');

var captchaLoader = function() {
$('.recaptcha').each(function() {
        grecaptcha.render(this, {
            'sitekey' : '6Lda1bUUAAAAAAlKtqwf-PxXYbf2dSnvq7En2AZ7'
        });
    });
};
$(".iframe").colorbox({iframe: true, width: "90%", height: "90%"});

                $('.artikelgallery-gallery').colorbox({slideshow: true, slideshowAuto: false});
                $('.artikelgallery-item, .artikelgallery-show').click(function () {
                    $('.artikelgallery-gallery').each(function (index) {
                        if (index === 0)
                            $(this).click();
                    });
                });
            
if (!window.PLISTA) {window.PLISTA = {"publickey":"9ab524daa27565b39883faa6","item":{"objectid":"10530","title":"Nij boek Sytse Buwalda \u2018\u2019n See fan Bildtse ferhalen\u2019 presinteerd","text":"In de Spitsroeden an de Ouwe-Dyk presinteerde Sytse Buwalda frijdeg syn nijste boek. \u2018\u2019n See fan Bildtse ferhalen\u2019 is \u2019n ferhalebundel met Bildtse ferhalen die\u2019t allegaar - soa\u2019t de titel al angeeft - wat met de see fan doen hewwe. Buwalda nimt de leze...","url":"https:\/\/www.bildtsepost.nl\/bildtsepost\/cultuur\/nij-boek-sytse-buwalda-n-see-fan-bildtse-ferhalen-presinteerd","img":"https:\/\/static.bildtsepost.nl\/uploads\/0a\/df\/0adffec55ed56c622f97ed09f15da814.jpeg","category":"cultuur","published_at":1576668840,"updated_at":1576668840}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}
var oFeedsmfeed22 = new SocialmediaFeed({
    sIdContainer: 'smfeed22',
    sResultsUrl: 'https://www.bildtsepost.nl/socialmedia/getstream.json?qfacebook=&qtwitter=112Fryslan&ttype=search',
    iScrollInterval: 6000,
    iShowLimit: 5,
    bAutoScroll: false
});
if (!oTraceAds) {
  var oTraceAds = new traceAds('https://www.bildtsepost.nl/ads/trackview.json?token=15fa3c2f338f4df4f804f20b8edf6236');
}
new showAds('ad-carousel-ff5f5e2ce61b0f814334c84f3982b770', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-d6172d2d110646a4384c44faea26b6eb', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-5f4824438d60736ffbb41b166fe5c432', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-3187cdf53c86b95f0028cbce8a03bb27', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-525f76574b3a2a5bcb4da793c92a16fb', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-eb08ce5517dd014cfd89790f5c982d51', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-22747090462bc7c2417f996209b24f1e', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-b59afec3c8a23ac3fe9ad100261fa291', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-658554b5cdaf6ce721d68cf2a0be6734', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-f900c61208841a8347dd4ddbea47b173', { oTracer: oTraceAds, iRotateInterval: 10000 });
</script>
<script>
    $('.toggle-menu').click(function () {
        $('.' + $(this).data('target')).toggleClass('visible');
    });
</script>
</body>
</html>
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.bildtsepost.nl/plugins/bootstrap-social/css/bootstrap-social2.css" media="screen" />

