<!DOCTYPE html>
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
        <title>‘Benefrietje’ voor personeel Van Harenshuus | De Bildtse Post</title>
        <meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Bildtsepost.nl">
<meta property="og:image" content="https://static.bildtsepost.nl/uploads/0b/e0/0be00f331f9128bb1a2d09ac5cc59f58.jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="679">
<meta property="fb:app_id" content="462731980727574">
<meta property="og:title" content="‘Benefrietje’ voor personeel Van Harenshuus">
<meta property="og:description" content="28-4-2020 202004 11:01 Door de redactie van de Bildtse Post Jan Dijkstra kwam maandagmiddag, op deze ongebruikelijke Koningsdag, langs bij ’t Van Harenshuus in St.-Annaparochie. Daar bezorgde de wethouder namens de gemeente patat voor het personeel...">
<meta property="og:url" content="https://www.bildtsepost.nl/bildtsepost/nieuws/benefrietje-voor-personeel-van-harenshuus">
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="Drukkerij Van Leer & De Jong">
<meta name="robots" content="index, follow">
<link rel="shortcut icon" href="https://static.bildtsepost.nl/uploads/4f/2f/4f2fdc018aebd635ab69f858663e4c50.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://static.bildtsepost.nl/uploads/14/a8/14a8dbd0743f3ab0837602a8a915a755.png" sizes="57x57" />
<link rel="apple-touch-icon" href="https://static.bildtsepost.nl/uploads/14/a8/14a8dbd0743f3ab0837602a8a915a755.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://static.bildtsepost.nl/uploads/ee/cf/eecfd16ab6bfabbbc45b3ccfec8b7168.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://static.bildtsepost.nl/uploads/22/e3/22e3a51c49d96865d706cef9861907c2.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://static.bildtsepost.nl/uploads/89/5b/895bb8e87b82feea47be73d3ad713c88.png" sizes="180x180" />
<link rel="icon" href="https://static.bildtsepost.nl/uploads/06/f1/06f10a83767ee21aefe8585ab8e8ccfd.png" sizes="128x128" />
<link rel="icon" href="https://static.bildtsepost.nl/uploads/89/21/8921412482a96017b85268812ebce3b4.png" sizes="192x192" />
<link rel="stylesheet" type="text/css" href="https://static.bildtsepost.nl/plugins/jquery-colorbox/css/colorbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.bildtsepost.nl/plugins/bootstrap2/css/bootstrap.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.bildtsepost.nl/plugins/bootstrap2/css/bootstrap-responsive.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.bildtsepost.nl/css/templates/child/bildtsepost.css" media="screen" />
<script src="https://static.bildtsepost.nl/plugins/jquery/js/jquery-1.12.4.min.js"></script>
<script src="https://static.bildtsepost.nl/plugins/lazyload/js/lazyload.min.js"></script>
        		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W729BJP');</script>
<!-- End Google Tag Manager -->
    </head>
    <body class="articles-article">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W729BJP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id='div-gpt-ad-2167678-2' style='height:0px; width:0px;'></div>
<div id='div-gpt-ad-2167678-3' style='height:0px; width:0px;'></div>
                    <div class="banner_pushtop text-center"><div id='div-gpt-ad-2167678-1'></div></div>
                <div class="container">
            <div class="row-fluid">
                <div class="span12 page-header">
                    <!--- sm icons -->
                    <div class="pull-right">
                                                <a href="https://www.facebook.com/bildtsepost" class="btn btn-sm btn-small btn-social btn-facebook" target="_blank">
                            <i class="fa fa-facebook"></i>
                            <span class="visible-desktop">Facebook</span>
                          </a>
                                                <a href="https://twitter.com/bildtsepost" class="btn btn-sm btn-small btn-social btn-twitter" target="_blank">
                            <i class="fa fa-twitter"></i>
                            <span class="visible-desktop">Twitter</span>
                          </a>
                                          </div>
                    <!-- menu -->
                    <div class="toggle-menu toggle-topmenu" data-target="topmenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>

                                            <ul class="nav nav-pills topmenu">
        <li class="uid-1 item-0 depth-0 active">
          <a href="/home" title="Home">Thús</a>

  </li>        <li class="uid-424 item-1 depth-0">
          <a href="/abonnementen" title="Word abonnee">Word abonnee</a>

  </li>        <li class="uid-425 item-2 depth-0">
          <a href="/verhuizen" title="Verhuizen">Verhuizen</a>

  </li>        <li class="uid-428 item-3 depth-0">
          <a href="/yellowpages/list?city=4" title="Bedrijvengids">Bedrijvengids</a>

  </li>        <li class="uid-427 item-4 depth-0">
          <a href="https://www.vanleerendejong.nl/" title="Drukwerk">Drukwerk</a>

  </li>        <li class="uid-426 item-5 depth-0">
          <a href="/info-en-tarievenkaart-2020" title="Adverteren">Adverteren</a>

  </li>        <li class="hide uid-435 item-6 depth-0">
          <a href="/events/list/" title="Agendapunt aanleveren">Agendapunt</a>

  </li>        <li class="uid-4 item-7 depth-0">
          <a href="/contact" title="Contact &amp; Info">Contact</a>

  </li>        <li class="hide uid-432 item-8 depth-0">
          <a href="/bildtsepost/columns" title="Columns">Columns</a>

  </li>        <li class="hide uid-433 item-9 depth-0">
          <a href="/bildtsepost/columns/bildtspraak" title="Bildtspraak">Bildtspraak</a>

  </li>        <li class="hide uid-434 item-10 depth-0">
          <a href="/bildtsepost/columns/flessepost" title="Flessepost">Flessepost</a>

  </li>  </ul>
 <ul class="nav nav-pills persistentmenu">
  </ul>

                                    </div>
            </div>
            <div class="row-fluid">
                <div class="span12">
                    <!--- logo -->
                    <div class="header_logo">
                        <a href="/"><img src="https://static.bildtsepost.nl/uploads/03/9a/039a3501458d642d3f425fdedad63710.png" id="logo" /></a>
                    </div>
											<div class="header_banner"><div id='div-gpt-ad-2167678-5'></div></div>
					                </div>
            </div>
            <div class="row-fluid">
                <div class="span12 submenu-container">
                    <form class="form-search" method="post" action="/pages/search/">
                        <div class="input-append">
                            <input placeholder="Zoeken" class="span10 search-query" value="" name="q" type="text" />
							<input value="3" name="id_frontpage" type="hidden" />
                            <button  value="" type="submit" class="btn btn-small" /><i class="icon-search"></i></button>
                        </div>
                    </form>
                                            <div class="toggle-menu toggle-submenu" data-target="submenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>
                        <ul class="nav submenu">
        <li class="uid-416 item-0 depth-2 active">
          <a href="/bildtsepost/nieuws" title="Nieuws">Nieuws</a>

  </li>        <li class="uid-417 item-1 depth-2">
          <a href="/bildtsepost/sport" title="Sport">Sport</a>

  </li>        <li class="uid-418 item-2 depth-2">
          <a href="/bildtsepost/cultuur" title="Cultuur">Cultuur</a>

  </li>        <li class="uid-419 item-3 depth-2">
          <a href="/columns" title="Columns">Columns</a>

  </li>        <li class="uid-431 item-4 depth-2">
          <a href="/bildtsepost/ondernemend" title="Ondernemend">Bildtse Saken</a>

  </li>        <li class="uid-429 item-5 depth-2">
          <a href="/bildtsepost/vacatures" title="Vacatures">Vacatures</a>

  </li>        <li class="uid-430 item-6 depth-2">
          <a href="/events/list/" title="Agenda">Agenda</a>

  </li>  </ul>

                                    </div>
            </div>
<div class="row-fluid">
  <div class="span12">
      </div>
</div>

<!--- content -->
    
    <div class="frontpage-row row-fluid row-fluid content">
      <div class="frontpage-column span5">
        <div class="frontpage-component">
                        <h2>Nieuws</h2>
<article class="item artikel">
    <h1>‘Benefrietje’ voor personeel Van Harenshuus</h1>

  <header class="artikeldate">
    <time pubdate="pubdate" datetime="2020-04-28T11:01:00+02:00">28-4-2020 om 11:01</time>
            Door <a href="https://www.bildtsepost.nl/articles/author/92.html">de redactie</a>
      van <a href="https://www.bildtsepost.nl/yellowpages/company/1728.html">de Bildtse Post</a><br />

      </header>
  
        <section class="introduction"><p>Jan Dijkstra kwam maandagmiddag, op deze ongebruikelijke Koningsdag, langs bij &rsquo;t Van Harenshuus in St.-Annaparochie. Daar bezorgde de wethouder namens de gemeente patat voor het personeel van het verzorgingshuis. Het &lsquo;benefrietje&rsquo; viel goed in de smaak.</p></section>
      
  
            <a class="artikelgallery-gallery row-fluid" href="https://static.bildtsepost.nl/uploads/0b/e0/0be00f331f9128bb1a2d09ac5cc59f58.jpeg" rel="gallery" title="Wethouder Jan Dijkstra brengt het &#039;benefrietje&#039; bij het Van Harenshuus. (foto&#039;s: Jan Bonefaas)">
        <img src="https://static.bildtsepost.nl/uploads/3a/dc/3adcb1dd2ea274366da42e88c58d863b.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>

      <span class="clearfix"></span>
  
        <p class="PlattetekstCxSpFirst">&ldquo;Om op deze dag de bewoners en personeel van verzorgingshuizen een hart onder de riem te steken, deelt het college van B&amp;W in alle verzorgingshuizen een &lsquo;patatje met&rsquo; uit,&rdquo; zo liet gemeente Waadhoeke weten, op de ongewone Koningsdag.</p>
<p class="PlattetekstCxSpMiddle">&ldquo;Helaas hebben ook de verzorgingshuizen te maken het coronavirus en alle nodige maatregelen die daarbij gelden. Het zijn zware tijden. Te meer omdat de deuren gesloten zijn voor bezoek en de bewoners hun dierbare naasten niet meer kunnen zien.&rdquo;</p>
<p class="PlattetekstCxSpLast">Om te laten merken dat gemeente Waadhoeke met deze inwoners meeleeft, deelde burgemeester Marga Waanders samen met de wethouders bij alle verzorgingshuizen patat uit aan personeel en bewoners. Ook kregen de huizen een extra grote fruitmand om zelf uit te delen aan de bewoners. &ldquo;Met deze traktatie hoopt de gemeente toch nog een feestelijk tintje geven aan Koningsdag 2020.&rdquo; De patat, bakolie, sauzen en het fruit kwamen van regionale ondernemers.</p>
  
  
            <a class="artikelgallery-gallery row-fluid" href="https://static.bildtsepost.nl/uploads/ea/08/ea08d97ad58503711efc629964439ab0.jpeg" rel="gallery" title="Wethouder Jan Dijkstra brengt het &#039;benefrietje&#039; bij het Van Harenshuus. (foto&#039;s: Jan Bonefaas)">
        <img src="https://static.bildtsepost.nl/uploads/de/28/de28d53698c2c0434ead8b4f1a0fa6a9.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.bildtsepost.nl/uploads/fb/9f/fb9fa5dd7d613ffd33f08836e8bab787.jpeg" rel="gallery" title="Wethouder Jan Dijkstra brengt het &#039;benefrietje&#039; bij het Van Harenshuus. (foto&#039;s: Jan Bonefaas)">
        <img data-src="https://static.bildtsepost.nl/uploads/ba/a8/baa8374be6bf84fbd6bb885db9358161.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>
    <a class="artikelgallery-gallery row-fluid" href="https://static.bildtsepost.nl/uploads/7f/2a/7f2af7136c3fc30c31a2539b8f1f6d17.jpeg" rel="gallery" title="Wethouder Jan Dijkstra brengt het &#039;benefrietje&#039; bij het Van Harenshuus. (foto&#039;s: Jan Bonefaas)">
        <img data-src="https://static.bildtsepost.nl/uploads/93/11/93117eadc28aed8fbced74aed6a0e7af.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>

  
  
    <div class="clearfix"></div>

  

  <div style="margin-bottom: 5px;">
  <div class="btn btn-default share-buttons"><share-button></share-button></div>
          <a class="btn btn-default" style="margin-left: .5em;" href="#mailModal" role="button" data-toggle="modal"><i class="fa fa-envelope"></i> Doorsturen</a>
  </div>
<script>
    jQuery(document).ready(function () {
        new ShareButton({
            ui: {
                flyout: 'top right',
                buttonText: 'Delen'
            },
            networks: {
                pinterest: {
                    enabled: false
                },
                reddit: {
                    enabled: false
                },
                email: {
                    enabled: false
                },
                twitter: {
                        description: "\u2018Benefrietje\u2019\x20voor\x20personeel\x20Van\x20Harenshuus"
                    }
              }
          });
      });
</script>
  
        <br />
      <div class="well well-small">
        <strong class="text-uppercase align-middle text-secondary">Tags:</strong>
                    <a href="/corona" class="btn btn-link text-secondary text-secondary">Corona</a>
              </div>
  
  
        <div data-widget="plista_widget_belowArticle"></div>
  
    <div class="clear"></div>

  </article>

<div class="clearfix"></div>
    <div id="mailModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="mailModal" aria-hidden="true">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
		<h3 id="myModalLabel">Doorsturen via e-mail</h3>
	</div>
	<div class="modal-body">
		<form id="share_form" name="share_form" method="post" action="https://www.bildtsepost.nl/widgets/sharemail.html" enctype="form-horizontal" class="form-default">
<div class="main">
<div class="object form-group email required">
<label for="from" class="span3">Van:</label>
<input id="from" name="from" type="email" required="required" value="" class="form-control span9" />
</div>
<div class="object form-group email required">
<label for="to" class="span3">Aan:</label>
<input id="to" name="to" type="email" required="required" value="" class="form-control span9" />
</div>
<div class="object form-group input required">
<label for="subject" class="span3">Onderwerp:</label>
<input id="subject" name="subject" type="text" required="required" value="&lsquo;Benefrietje&rsquo; voor personeel Van Harenshuus" class="form-control span9" />
</div>
<div class="object form-group textbox required">
<label for="body" class="span3">Bericht</label>
<textarea id="body" name="body" required="required" rows="6" cols="40" class="form-control span9"></textarea>
</div>
<div class="object form-group input">
<label for="url" class="span3">URL:</label>
<input id="url" name="url" type="text" value="https://www.bildtsepost.nl/bildtsepost/nieuws/benefrietje-voor-personeel-van-harenshuus" class="form-control span9" readonly="readonly" />
</div>
<div class="object recaptcha form-group form-control text-center g-recaptcha"></div></div>
</form>

	</div>
	<div class="modal-footer">
		<button class="btn" data-dismiss="modal" aria-hidden="true">Sluiten</button>
		<button class="btn btn-primary" onclick="sendForm();">Versturen</button>
	</div>
</div>
<script>
function sendForm() {
	var aFieldIds = ['to', 'from', 'subject', 'body'], i, bInvalid = false;
	for (i = 0; i < aFieldIds.length; i += 1) {
		sValue = $('#' + aFieldIds[i]).val();
		if (!sValue.length) {
			$('#' + aFieldIds[i]).parent().addClass('control-group error');
			bInvalid = true;
		} else {
            $('#' + aFieldIds[i]).parent().removeClass('control-group error');
        }
	}

	if (bInvalid) {
		return true;
	}

	return $('#share_form').submit();
}
</script>

<script>
  
  </script>

                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-1e1b9769dc6e463eb0b4fcc1bd5c7274" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="299">
                                    <a href="https://www.bildtsepost.nl/ads/go/299.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/18/8d/188d20e0eb436690d72f903b6f29c8ec.png" alt="Autobedrijf Marko Jensma" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-cdc0cf7132126c77529bed7d6422b056" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="305">
                                    <a href="https://www.bildtsepost.nl/ads/go/305.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/25/4b/254b3856d6a77d9f7576ddb2fa9af8b1.png" alt="Zorgcentrum het Bildt" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-66b26c0582cb963f5271672bb0d3c10b" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="306">
                                    <a href="https://www.bildtsepost.nl/ads/go/306.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/94/25/942588b9260a27779046045dfefa982e.png" alt="Van Loon Bedrijfsadvies" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component">
                        <h2>Buienradar.nl</h2>
                  </div>
        <div class="frontpage-component" style="text-align: center;">
                        <iframe src="https://gadgets.buienradar.nl/gadget/zoommap/?lat=53.27547&lng=5.65738&overname=2&zoom=8&naam=9076DL&size=2&voor=0" scrolling=no width=256 height=256 frameborder=no></iframe>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-2fb939d34de99308d94304cb6360d8f1" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="307">
                                    <a href="https://www.bildtsepost.nl/ads/go/307.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/7b/10/7b1080bc27cb495b3ae31ecd2137b131.png" alt="Van der Galiën Uitvaartverzorging" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-823f88620410fcdb196c91b0b4f798f1" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="308">
                                    <a href="https://www.bildtsepost.nl/ads/go/308.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/a1/d2/a1d240a526108a4ead3f5cbb2d713dcb.png" alt="Beimers Rouwservice" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-bca1603e8795b66bb1393de5da92822e" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="309">
                                    <a href="https://www.bildtsepost.nl/ads/go/309.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/f7/c6/f7c6df7a3778acd42a91aada316c41a4.png" alt="Plat" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
      </div>
      <div class="frontpage-column span4">
        <div class="frontpage-component" style="text-align: center;">
                        <br /><div id='div-gpt-ad-2167678-7'></div>
                  </div>
        <div class="frontpage-component">
                        	<h3>Laatste columns</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-1">
						<span class="publishdate span2">25/03</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/allegaar-meleur" class="span10">Allegaar meleur</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">18/03</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/bilkertje" class="span10">Bilkertje</a>
		</li>
			<li class="news-item-module-1">
						<span class="publishdate span2">12/03</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/wagenveld" class="span10">Wagenveld</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">04/03</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/bank" class="span10">Bank</a>
		</li>
			<li class="news-item-module-1">
						<span class="publishdate span2">27/02</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/ferdwenen" class="span10">Ferdwenen</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">19/02</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/failig-in-jezus-erms" class="span10">Failig in Jezus&#039; êrms</a>
		</li>
	</ul>
                  </div>
        <div class="frontpage-component">
                        <br /><div class="twitter-timeline border clearfix" data-twttr-rendered="true" data-widget-id="">
	<div class="timeline">
		<div class="timeline-header border">
			<h3 class="summary">
				Twitter Stream
			</h3>
		</div>
	</div>
	<div class="stream noscroll" id="smfeed47" data-interval="6000" data-limit="5">
		<ol class="h-feed unstyled">

		</ol>
	</div>
</div>

                  </div>
        <div class="frontpage-component" style="text-align: center;">
                        <br /><div id='div-gpt-ad-2167678-6'></div>
                  </div>
      </div>
      <div class="frontpage-column span3">
        <div class="frontpage-component">
                        
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-925dde2b73fbe6cf603f82426b4b6623" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="299">
                                    <a href="https://www.bildtsepost.nl/ads/go/299.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/18/8d/188d20e0eb436690d72f903b6f29c8ec.png" alt="Autobedrijf Marko Jensma" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-58ccc1ae8dd45033f0b02e241fc3e17f" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="305">
                                    <a href="https://www.bildtsepost.nl/ads/go/305.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/25/4b/254b3856d6a77d9f7576ddb2fa9af8b1.png" alt="Zorgcentrum het Bildt" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-ac20ef1531564622d11e2c106a675264" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="306">
                                    <a href="https://www.bildtsepost.nl/ads/go/306.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/94/25/942588b9260a27779046045dfefa982e.png" alt="Van Loon Bedrijfsadvies" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-d50bd39fbde1ad92dcc753562cfd5ef3" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="307">
                                    <a href="https://www.bildtsepost.nl/ads/go/307.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/7b/10/7b1080bc27cb495b3ae31ecd2137b131.png" alt="Van der Galiën Uitvaartverzorging" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-ca7cbfb74525d1f3356de6fcb1731563" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="308">
                                    <a href="https://www.bildtsepost.nl/ads/go/308.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/a1/d2/a1d240a526108a4ead3f5cbb2d713dcb.png" alt="Beimers Rouwservice" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-51de47405d32dcce3988f139f04c103a" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="309">
                                    <a href="https://www.bildtsepost.nl/ads/go/309.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/f7/c6/f7c6df7a3778acd42a91aada316c41a4.png" alt="Plat" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component">
                        <h2>Buienradar.nl</h2>
                  </div>
        <div class="frontpage-component" style="text-align: center;">
                        <iframe src="https://gadgets.buienradar.nl/gadget/zoommap/?lat=53.2762&lng=5.65727&overname=2&zoom=13&naam=Sint Annaparochie&size=2&voor=1" scrolling=no width=256 height=256 frameborder=no></iframe>
                  </div>
        <div class="frontpage-component" style="text-align: center;">
                        <br /><div id='div-gpt-ad-2167678-9'></div>
                  </div>
      </div>
    </div>

    <div class="row-fluid">
        <div class="span12 center"></div>
    </div>
<div class="row-fluid footer">
            <div class="span4">
<div class="footer-sep"><span class="footer-title">De Bildtse Post:</span>
<ul class="footer-list">
<li class="item-1"><a href="/contact" target="_self">Contact</a></li>
<li class="item-2"><a href="/Algemene-voorwaarden" target="_self">Algemene voorwaarden</a></li>
<li class="item-3"><a href="/info-en-tarievenkaart-2019" target="_self">Adverteren</a></li>
</ul>
</div>
</div>
<div class="span4">
<div class="footer-sep"><span class="footer-title">Social:</span>
<ul class="footer-list">
<li class="item-0"><a href="https://www.facebook.com/bildtsepost" target="_blank">Facebook</a></li>
<li class="item-1"><a href="https://twitter.com/bildtsepost" target="_blank">Twitter</a></li>
</ul>
</div>
</div>
<div class="span4 footer-block"><span><br />De Bildtse Post</span>&nbsp;is een uitgave van:<br /><a href="https://www.vanleerendejong.nl/" target="_blank"><img src="https://static.bildtsepost.nl/uploads/67/c7/67c71cc3799d3417c94c99c409f00fcf.png" alt="Drukkerij Van Leer & De Jong" width="178" height="37" /></a></div>

<div class="span4 footer-block"><span><br /></span>Wij zijn aangesloten bij:<br /><a href="http://www.lokaalnieuws.net" target="_blank"><img src="https://static.bildtsepost.nl/images/logo.png" alt="Lokaal Nieuwsnet" width="178" height="37" /></a><a title="LNN" href="https://www.lokaalnieuws.net" target="_blank"><br /></a></div>
    </div>
<div class="row">
    <div class="span12 footer_text">Copyright LokaalNieuwsnet 2020 - Alle rechten voorbehouden</div>
</div>
</div>
<script src="https://www.google.com/recaptcha/api.js?onload=captchaLoader&render=explicit"></script>
<script src="https://static.bildtsepost.nl/plugins/jquery-colorbox/js/jquery.colorbox-min.js"></script>
<script src="https://static.bildtsepost.nl/components/widgets/js/socialmediafeed.js"></script>
<script src="https://static.bildtsepost.nl/js/ads.min.js"></script>
<script src="https://static.bildtsepost.nl/plugins/bootstrap2/js/bootstrap.min.js"></script>
<script src="https://static.bildtsepost.nl/js/jquery-index.min.js"></script>
<script src="https://static.bildtsepost.nl/js/templates/classic/jquery-share.min.js"></script><script>
$('img[data-src],iframe').lazyload({
    effect: 'show',
    effectSpeed: 0,
    placeholder: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7',
    threshold: 200
});
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-31045153-1', 'auto');
ga('send', 'pageview');

var captchaLoader = function() {
$('.recaptcha').each(function() {
        grecaptcha.render(this, {
            'sitekey' : '6Lda1bUUAAAAAAlKtqwf-PxXYbf2dSnvq7En2AZ7'
        });
    });
};
$(".iframe").colorbox({iframe: true, width: "90%", height: "90%"});

                $('.artikelgallery-gallery').colorbox({slideshow: true, slideshowAuto: false});
                $('.artikelgallery-item, .artikelgallery-show').click(function () {
                    $('.artikelgallery-gallery').each(function (index) {
                        if (index === 0)
                            $(this).click();
                    });
                });
            
if (!window.PLISTA) {window.PLISTA = {"publickey":"9ab524daa27565b39883faa6","item":{"objectid":"10692","title":"\u2018Benefrietje\u2019 voor personeel Van Harenshuus","text":"Jan Dijkstra kwam maandagmiddag, op deze ongebruikelijke Koningsdag, langs bij \u2019t Van Harenshuus in St.-Annaparochie. Daar bezorgde de wethouder namens de gemeente patat voor het personeel van het verzorgingshuis. Het \u2018benefrietje\u2019 viel goed in de smaa...","url":"https:\/\/www.bildtsepost.nl\/bildtsepost\/nieuws\/benefrietje-voor-personeel-van-harenshuus","img":"https:\/\/static.bildtsepost.nl\/uploads\/0b\/e0\/0be00f331f9128bb1a2d09ac5cc59f58.jpeg","category":"nieuws","published_at":1588064460,"updated_at":1588064460}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}
var oFeedsmfeed47 = new SocialmediaFeed({
    sIdContainer: 'smfeed47',
    sResultsUrl: 'https://www.bildtsepost.nl/socialmedia/getstream.json?qfacebook=&qtwitter=112Fryslan&ttype=search',
    iScrollInterval: 6000,
    iShowLimit: 5,
    bAutoScroll: false
});
if (!oTraceAds) {
  var oTraceAds = new traceAds('https://www.bildtsepost.nl/ads/trackview.json?token=b79e3a8c5cfb65a4501d9f4dcaf151d2');
}
new showAds('ad-carousel-1e1b9769dc6e463eb0b4fcc1bd5c7274', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-cdc0cf7132126c77529bed7d6422b056', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-66b26c0582cb963f5271672bb0d3c10b', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-2fb939d34de99308d94304cb6360d8f1', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-823f88620410fcdb196c91b0b4f798f1', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-bca1603e8795b66bb1393de5da92822e', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-925dde2b73fbe6cf603f82426b4b6623', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-58ccc1ae8dd45033f0b02e241fc3e17f', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-ac20ef1531564622d11e2c106a675264', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-d50bd39fbde1ad92dcc753562cfd5ef3', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-ca7cbfb74525d1f3356de6fcb1731563', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-51de47405d32dcce3988f139f04c103a', { oTracer: oTraceAds, iRotateInterval: 10000 });
</script>
<script>
    $('.toggle-menu').click(function () {
        $('.' + $(this).data('target')).toggleClass('visible');
    });
</script>
</body>
</html>
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.bildtsepost.nl/plugins/bootstrap-social/css/bootstrap-social2.css" media="screen" />

