<!DOCTYPE html>
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
        <title>Familie Schreiber gaat in Leeuwarden nieuw avontuur aan | De Bildtse Post</title>
        <meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Bildtsepost.nl">
<meta property="og:image" content="https://static.bildtsepost.nl/uploads/98/98/989841ecf717eecf3cfdebb84e6acda1.jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="683">
<meta property="fb:app_id" content="462731980727574">
<meta property="og:title" content="Familie Schreiber gaat in Leeuwarden nieuw avontuur aan">
<meta property="og:description" content="20-2-2020 202002 15:58 Door de redactie van de Bildtse Post Het was een mooie, soms ook emotionele week: zaterdag was de winkel van Keurslager Schreiber in St.-Annaparochie voor het laatst open. Lubbert, zijn vrouw Jannie en beide zoons Sievert en...">
<meta property="og:url" content="https://www.bildtsepost.nl/bildtsepost/nieuws/familie-schreiber-gaat-in-leeuwarden-nieuw-avontuur-aan">
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="Drukkerij Van Leer & De Jong">
<meta name="robots" content="index, follow">
<link rel="shortcut icon" href="https://static.bildtsepost.nl/uploads/4f/2f/4f2fdc018aebd635ab69f858663e4c50.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://static.bildtsepost.nl/uploads/14/a8/14a8dbd0743f3ab0837602a8a915a755.png" sizes="57x57" />
<link rel="apple-touch-icon" href="https://static.bildtsepost.nl/uploads/14/a8/14a8dbd0743f3ab0837602a8a915a755.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://static.bildtsepost.nl/uploads/ee/cf/eecfd16ab6bfabbbc45b3ccfec8b7168.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://static.bildtsepost.nl/uploads/22/e3/22e3a51c49d96865d706cef9861907c2.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://static.bildtsepost.nl/uploads/89/5b/895bb8e87b82feea47be73d3ad713c88.png" sizes="180x180" />
<link rel="icon" href="https://static.bildtsepost.nl/uploads/06/f1/06f10a83767ee21aefe8585ab8e8ccfd.png" sizes="128x128" />
<link rel="icon" href="https://static.bildtsepost.nl/uploads/89/21/8921412482a96017b85268812ebce3b4.png" sizes="192x192" />
<link rel="stylesheet" type="text/css" href="https://static.bildtsepost.nl/plugins/jquery-colorbox/css/colorbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.bildtsepost.nl/plugins/bootstrap2/css/bootstrap.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.bildtsepost.nl/plugins/bootstrap2/css/bootstrap-responsive.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.bildtsepost.nl/css/templates/child/bildtsepost.css" media="screen" />
<script src="https://static.bildtsepost.nl/plugins/jquery/js/jquery-1.12.4.min.js"></script>
<script src="https://static.bildtsepost.nl/plugins/lazyload/js/lazyload.min.js"></script>
        		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W729BJP');</script>
<!-- End Google Tag Manager -->
    </head>
    <body class="articles-article">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W729BJP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id='div-gpt-ad-2167678-2' style='height:0px; width:0px;'></div>
<div id='div-gpt-ad-2167678-3' style='height:0px; width:0px;'></div>
                    <div class="banner_pushtop text-center"><div id='div-gpt-ad-2167678-1'></div></div>
                <div class="container">
            <div class="row-fluid">
                <div class="span12 page-header">
                    <!--- sm icons -->
                    <div class="pull-right">
                                                <a href="https://www.facebook.com/bildtsepost" class="btn btn-sm btn-small btn-social btn-facebook" target="_blank">
                            <i class="fa fa-facebook"></i>
                            <span class="visible-desktop">Facebook</span>
                          </a>
                                                <a href="https://twitter.com/bildtsepost" class="btn btn-sm btn-small btn-social btn-twitter" target="_blank">
                            <i class="fa fa-twitter"></i>
                            <span class="visible-desktop">Twitter</span>
                          </a>
                                          </div>
                    <!-- menu -->
                    <div class="toggle-menu toggle-topmenu" data-target="topmenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>

                                            <ul class="nav nav-pills topmenu">
        <li class="uid-1 item-0 depth-0 active">
          <a href="/home" title="Home">Thús</a>

  </li>        <li class="uid-424 item-1 depth-0">
          <a href="/abonnementen" title="Word abonnee">Word abonnee</a>

  </li>        <li class="uid-425 item-2 depth-0">
          <a href="/verhuizen" title="Verhuizen">Verhuizen</a>

  </li>        <li class="uid-428 item-3 depth-0">
          <a href="/yellowpages/list?city=4" title="Bedrijvengids">Bedrijvengids</a>

  </li>        <li class="uid-427 item-4 depth-0">
          <a href="https://www.vanleerendejong.nl/" title="Drukwerk">Drukwerk</a>

  </li>        <li class="uid-426 item-5 depth-0">
          <a href="/info-en-tarievenkaart-2020" title="Adverteren">Adverteren</a>

  </li>        <li class="hide uid-435 item-6 depth-0">
          <a href="/events/list/" title="Agendapunt aanleveren">Agendapunt</a>

  </li>        <li class="uid-4 item-7 depth-0">
          <a href="/contact" title="Contact &amp; Info">Contact</a>

  </li>        <li class="hide uid-432 item-8 depth-0">
          <a href="/bildtsepost/columns" title="Columns">Columns</a>

  </li>        <li class="hide uid-433 item-9 depth-0">
          <a href="/bildtsepost/columns/bildtspraak" title="Bildtspraak">Bildtspraak</a>

  </li>        <li class="hide uid-434 item-10 depth-0">
          <a href="/bildtsepost/columns/flessepost" title="Flessepost">Flessepost</a>

  </li>  </ul>
 <ul class="nav nav-pills persistentmenu">
  </ul>

                                    </div>
            </div>
            <div class="row-fluid">
                <div class="span12">
                    <!--- logo -->
                    <div class="header_logo">
                        <a href="/"><img src="https://static.bildtsepost.nl/uploads/03/9a/039a3501458d642d3f425fdedad63710.png" id="logo" /></a>
                    </div>
											<div class="header_banner"><div id='div-gpt-ad-2167678-5'></div></div>
					                </div>
            </div>
            <div class="row-fluid">
                <div class="span12 submenu-container">
                    <form class="form-search" method="post" action="/pages/search/">
                        <div class="input-append">
                            <input placeholder="Zoeken" class="span10 search-query" value="" name="q" type="text" />
							<input value="3" name="id_frontpage" type="hidden" />
                            <button  value="" type="submit" class="btn btn-small" /><i class="icon-search"></i></button>
                        </div>
                    </form>
                                            <div class="toggle-menu toggle-submenu" data-target="submenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>
                        <ul class="nav submenu">
        <li class="uid-416 item-0 depth-2 active">
          <a href="/bildtsepost/nieuws" title="Nieuws">Nieuws</a>

  </li>        <li class="uid-417 item-1 depth-2">
          <a href="/bildtsepost/sport" title="Sport">Sport</a>

  </li>        <li class="uid-418 item-2 depth-2">
          <a href="/bildtsepost/cultuur" title="Cultuur">Cultuur</a>

  </li>        <li class="uid-419 item-3 depth-2">
          <a href="/columns" title="Columns">Columns</a>

  </li>        <li class="uid-431 item-4 depth-2">
          <a href="/bildtsepost/ondernemend" title="Ondernemend">Bildtse Saken</a>

  </li>        <li class="uid-429 item-5 depth-2">
          <a href="/bildtsepost/vacatures" title="Vacatures">Vacatures</a>

  </li>        <li class="uid-430 item-6 depth-2">
          <a href="/events/list/" title="Agenda">Agenda</a>

  </li>  </ul>

                                    </div>
            </div>
<div class="row-fluid">
  <div class="span12">
      </div>
</div>

<!--- content -->
    
    <div class="frontpage-row row-fluid row-fluid content">
      <div class="frontpage-column span5">
        <div class="frontpage-component">
                        <h2>Nieuws</h2>
<article class="item artikel">
        <h2 class="chapeau">Keurslager verhuist naar winkelcentrum Tijnjedyk</h2>
    <h1>Familie Schreiber gaat in Leeuwarden nieuw avontuur aan</h1>

  <header class="artikeldate">
    <time pubdate="pubdate" datetime="2020-02-20T15:58:00+01:00">20-2-2020 om 15:58</time>
            Door <a href="https://www.bildtsepost.nl/articles/author/94.html">de redactie</a>
      van <a href="https://www.bildtsepost.nl/yellowpages/company/1728.html">de Bildtse Post</a><br />

      </header>
  
        <section class="introduction"><p>Het was een mooie, soms ook emotionele week: zaterdag was de winkel van Keurslager Schreiber in St.-Annaparochie voor het laatst open. Lubbert, zijn vrouw Jannie en beide zoons Sievert en Willem verhuizen de slagerij naar het winkelcentrum aan de Tijnjedyk in Leeuwarden. Een grote stap voor het familiebedrijf, dat al sinds 1800 bestaat, en vooral een groot avontuur. Al zegt men St.-Anna niet helemaal vaarwel.</p></section>
      
  
            <a class="artikelgallery-gallery row-fluid" href="https://static.bildtsepost.nl/uploads/98/98/989841ecf717eecf3cfdebb84e6acda1.jpeg" rel="gallery" title="V.l.n.r.: Willem, Lubbert, Jannie en Sievert Schreiber. (foto: Fotografe Christa)">
        <img src="https://static.bildtsepost.nl/uploads/1b/34/1b3486079e398323ff9ac9ddd9b92b8b.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau">V.l.n.r.: Willem, Lubbert, Jannie en Sievert Schreiber. (foto: Fotografe Christa)</p>

      <span class="clearfix"></span>
  
        <p class="Plattetekst"><strong>Door Gerard de Jong</strong> - &ldquo;&rsquo;t Ofskaid f&acirc;lt mij dochs swaarder as at ik docht had.&rdquo; Lubbert Schreiber (61) nam samen met zijn zoons even de tijd voor een gesprek over de aanstaande verhuizing van hun slagerij. In het winkelcentrum aan de Tijnjedyk in Leeuwarden, bij de Albert Heijn XL, wordt nog druk gewerkt aan hun nieuwe zaak. Bouwers en een ploeg werknemers van het Belgische winkelinterieurbedrijf Wimag werken hard aan de &ldquo;stoere, moderne&rdquo; slagerij die daar op woensdag 26 februari open gaat.</p>
<p class="Plattetekst">Tegelijkertijd is het een tijd van afscheid: klanten in St.-Anna en omstreken kunnen straks hun vleeswaren nog bestellen en afhalen in het Bildtse dorp, maar de winkel gaat dicht. &ldquo;Wij hewwe och soa feul mooie reaksys had,&rdquo; vertelt Lubbert Schreiber. &ldquo;Blommen, &rsquo;n the&auml;terbon, kedootsys... Fanneweek ston d&rsquo;r &rsquo;n frou in de saak die&rsquo;t begon te g&uacute;llen. Goenent komme hier al sont 1996 - doe&rsquo;t wij hier kwammen - alleweken del. &rsquo;t Weeklikse praatsy, dat kontakt, dat sille wij allegaar misse. Dat doet al wat met je. Maar elkeneen gunt &ocirc;ns deuze nije stap.&rdquo;</p>
<p class="Plattetekst">De familie Schreiber ging niet over &eacute;&eacute;n nacht ijs met deze nieuwe stap. Bijzonder is wel hoe de verhuizing naar Leeuwarden tot stand kwam. Sievert Schreiber (28) vertelt: &ldquo;Twee jaar leden binne wij op &rsquo;t idee kommen om &rsquo;s bij de Tijnjedyk te sien. Op &rsquo;n d&acirc;g bin ik der gewoan &lsquo;s op &rsquo;t parkeerterrain staan gaan. Auto&rsquo;s telle. Doe kwammen d&rsquo;r toefallig drie mannen foorbij, die&rsquo;t ok stonnen te wizen en te sien. &lsquo; &rsquo;t Sil toch niet dat sij ok plannen hewwe? Dat d&rsquo;r &rsquo;n andere slachter komt?&rsquo; Ik riep nag teugen hur: &lsquo;Gaan jullie er wat moois van maken?&rsquo; Ja, saaien se, se souwen &lsquo;t winkelsintrum opknappe. Ik hew gau na huus beld: hier motte wy achteran! <br />Fia-fia binne wij in kontakt brocht met Ahold, de aigner fan &lsquo;t winkelsintrum. Ik raakte an de praat met twee mannen fan Ahold in Amsterdam. Se bleken fan hier en Fries te praten, en dan gaat &rsquo;t dochs wat makliker. Later kwammen wij d&rsquo;r achter dat dut deselde mannen waren die&rsquo;t doe op &rsquo;t parkeerterrain stonnen!&rdquo; </p>
<p class="Plattetekst">De familie ging in gesprek met Ahold over de mogelijkheden. Al snel bleek dat ze goed met elkaar overweg konden. Dat blijkt ook uit het feit dat de Schreibers - nu hun zaak nog wordt afgebouwd - altijd terecht kunnen in de kantine van de supermarkt. En Ahold zag een slagerij in het winkelcentrum wel zitten. Sievert: &ldquo;Albert Heijn is heel wiis met &ocirc;ns, wij hewwe &rsquo;n hele goeie ferstandhouding. AH het sels altyd said: wij binne goed in groente en fruit, en in b&ocirc;l, maar niet in flais. De supermet siet &ocirc;ns niet as konkurr&icirc;nsy. As winkels metnander - de AH, Schreiber, Aldi, Etos, Gall&amp;Gall, Bruna, &rsquo;n kapper - fersterke wij nander hier.&rdquo;</p>
<p class="Plattetekst">De familie Schreiber bestiert al sinds 1820 een slagerij. In de 19e eeuw had de familie een zaak in Ee. Lubbert Schreiber zat eerst in Anjum, voor hij in 1996 in St.-Anna kwam. Onder leiding van Sievert en Willem wordt nu een volgende stap gezet, richting Leeuwarden. &ldquo;Wij binne &rsquo;n femilybedriif, dat al seuven, acht generasys &uacute;t slachtersbestaat. Dat aspekt sprak Ahold ok an.&rdquo; </p>
<p class="Plattetekst">De nieuwe winkel komt recht tegenover de kassa&rsquo;s van Albert Heijn. Sievert: &ldquo;De nije saak wort hest drie keer soa groat as nou. Naast &rsquo;t kwaliteitsflais dat wij altyd al anbiede, komt der &rsquo;n soad bij. D&rsquo;r komt &lsquo;n &lsquo;broodjes-corner&rsquo; met &lsquo;belegde&rsquo; broadsys. Wij ferkope aansen meer &lsquo;versmaaltijden&rsquo;. Wij hewwe &rsquo;n kok annommen die&rsquo;t in de winkel &lsquo;t eten &lsquo;live&rsquo; an &rsquo;t koken is. Ok hewwe wij aansen meer salades, happys en meer grill-produkten. Boven de saak sit de kantine en kantoorr&uacute;mte.&rdquo;</p>
<p class="Plattetekst">Naast de kok heeft het bedrijf inmiddels meer nieuwe collega&rsquo;s aangenomen. &ldquo;Wij dinke dat wij soa&rsquo;n 15 ant 25 m&icirc;nsen norig binne. Al blyft &rsquo;t altyd &ocirc;fwachten in &rsquo;t begin. &rsquo;t Is ok foor &ocirc;ns &rsquo;n groat avontuur. Soa gaan wij foor &rsquo;t eerst seuven dagen per week open, ok op sundeg.&rdquo;</p>
<p class="Plattetekst">Leeuwarden is niet helemaal nieuw voor de Schreibers: de slagerij doet al veel &ldquo;via de achterdeur&rdquo;. Zo levert het bedrijf aan o.a. De Zuivelhoeve. Dat blijft men ook doen. De worstenmakerij blijft in St.-Annaparochie gevestigd. &ldquo;En de tillefoanlyn in St.-Anne blyft ok open,&rdquo; zegt Willem (26). &ldquo;M&icirc;nsen kinne fia tillefoan, e-post en aansen ok de webpagina hur flais nag bij &ocirc;ns bestelle en &ocirc;fhale.&rdquo;</p>
<p class="Plattetekst">Op dit moment wordt druk de laatste hand gelegd aan de nieuwe winkel. Op dinsdag 25 februari is de offici&euml;le opening voor genodigden, op woensdag 26 februari gaat men echt open. Op vrijdag 28, zaterdag 29 februari en zondag 1 maart viert het hele winkelcentrum de verbouwing, met een &lsquo;Winter Wonderland&rsquo; met diverse acties en activiteiten.</p>
<p class="Plattetekst">Het gezin kijkt er reikhalzend naar uit. Sievert: &ldquo;&rsquo;t Wort fansels heel &acirc;ns as in St.-Anne, d&rsquo;r komt feul meer bij. Maar in de kern blive wij slachters: wij wille goed flais levere. En de m&icirc;nsen ferlaide om bij &ocirc;ns binnen te kommen. Met de nije &uacute;tstraling en &ocirc;ns produkten. En dat komt helendal goed, hier in Luwt. Al sille wij de klanten in St.-Anne echt niet fergete.&rdquo; <br /><br /></p>
  
  
  
  
    <div class="clearfix"></div>

  

  <div style="margin-bottom: 5px;">
  <div class="btn btn-default share-buttons"><share-button></share-button></div>
          <a class="btn btn-default" style="margin-left: .5em;" href="#mailModal" role="button" data-toggle="modal"><i class="fa fa-envelope"></i> Doorsturen</a>
  </div>
<script>
    jQuery(document).ready(function () {
        new ShareButton({
            ui: {
                flyout: 'top right',
                buttonText: 'Delen'
            },
            networks: {
                pinterest: {
                    enabled: false
                },
                reddit: {
                    enabled: false
                },
                email: {
                    enabled: false
                },
                twitter: {
                        description: "Familie\x20Schreiber\x20gaat\x20in\x20Leeuwarden\x20nieuw\x20avontuur\x20aan"
                    }
              }
          });
      });
</script>
  
  
  
        <div data-widget="plista_widget_belowArticle"></div>
  
    <div class="clear"></div>

  </article>

<div class="clearfix"></div>
    <div id="mailModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="mailModal" aria-hidden="true">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
		<h3 id="myModalLabel">Doorsturen via e-mail</h3>
	</div>
	<div class="modal-body">
		<form id="share_form" name="share_form" method="post" action="https://www.bildtsepost.nl/widgets/sharemail.html" enctype="form-horizontal" class="form-default">
<div class="main">
<div class="object form-group email required">
<label for="from" class="span3">Van:</label>
<input id="from" name="from" type="email" required="required" value="" class="form-control span9" />
</div>
<div class="object form-group email required">
<label for="to" class="span3">Aan:</label>
<input id="to" name="to" type="email" required="required" value="" class="form-control span9" />
</div>
<div class="object form-group input required">
<label for="subject" class="span3">Onderwerp:</label>
<input id="subject" name="subject" type="text" required="required" value="Familie Schreiber gaat in Leeuwarden nieuw avontuur aan" class="form-control span9" />
</div>
<div class="object form-group textbox required">
<label for="body" class="span3">Bericht</label>
<textarea id="body" name="body" required="required" rows="6" cols="40" class="form-control span9"></textarea>
</div>
<div class="object form-group input">
<label for="url" class="span3">URL:</label>
<input id="url" name="url" type="text" value="https://www.bildtsepost.nl/bildtsepost/nieuws/familie-schreiber-gaat-in-leeuwarden-nieuw-avontuur-aan" class="form-control span9" readonly="readonly" />
</div>
<div class="object recaptcha form-group form-control text-center g-recaptcha"></div></div>
</form>

	</div>
	<div class="modal-footer">
		<button class="btn" data-dismiss="modal" aria-hidden="true">Sluiten</button>
		<button class="btn btn-primary" onclick="sendForm();">Versturen</button>
	</div>
</div>
<script>
function sendForm() {
	var aFieldIds = ['to', 'from', 'subject', 'body'], i, bInvalid = false;
	for (i = 0; i < aFieldIds.length; i += 1) {
		sValue = $('#' + aFieldIds[i]).val();
		if (!sValue.length) {
			$('#' + aFieldIds[i]).parent().addClass('control-group error');
			bInvalid = true;
		} else {
            $('#' + aFieldIds[i]).parent().removeClass('control-group error');
        }
	}

	if (bInvalid) {
		return true;
	}

	return $('#share_form').submit();
}
</script>

<script>
  
  </script>

                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-fe243fa6913ad519c7a27dc04fb7c6cf" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="299">
                                    <a href="https://www.bildtsepost.nl/ads/go/299.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/18/8d/188d20e0eb436690d72f903b6f29c8ec.png" alt="Autobedrijf Marko Jensma" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-dad095b0ea6a87b0b3efe287517c0a28" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="305">
                                    <a href="https://www.bildtsepost.nl/ads/go/305.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/25/4b/254b3856d6a77d9f7576ddb2fa9af8b1.png" alt="Zorgcentrum het Bildt" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-d1070be66c753b824050172721d47a53" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="306">
                                    <a href="https://www.bildtsepost.nl/ads/go/306.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/94/25/942588b9260a27779046045dfefa982e.png" alt="Van Loon Bedrijfsadvies" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component">
                        <h2>Buienradar.nl</h2>
                  </div>
        <div class="frontpage-component" style="text-align: center;">
                        <iframe src="https://gadgets.buienradar.nl/gadget/zoommap/?lat=53.27547&lng=5.65738&overname=2&zoom=8&naam=9076DL&size=2&voor=0" scrolling=no width=256 height=256 frameborder=no></iframe>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-61b8c28d2830ee44dbf535e0a6eabc96" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="307">
                                    <a href="https://www.bildtsepost.nl/ads/go/307.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/7b/10/7b1080bc27cb495b3ae31ecd2137b131.png" alt="Van der Galiën Uitvaartverzorging" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-efeadc33e944a57a30dfae9d7323dd58" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="308">
                                    <a href="https://www.bildtsepost.nl/ads/go/308.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/a1/d2/a1d240a526108a4ead3f5cbb2d713dcb.png" alt="Beimers Rouwservice" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-e1c883f9046bc9dae1b51a0508c212d9" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="309">
                                    <a href="https://www.bildtsepost.nl/ads/go/309.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/f7/c6/f7c6df7a3778acd42a91aada316c41a4.png" alt="Plat" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
      </div>
      <div class="frontpage-column span4">
        <div class="frontpage-component" style="text-align: center;">
                        <br /><div id='div-gpt-ad-2167678-7'></div>
                  </div>
        <div class="frontpage-component">
                        	<h3>Laatste columns</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-1">
						<span class="publishdate span2">22/01</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/de-nul" class="span10">De Nul</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">16/01</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/eek" class="span10">Eek</a>
		</li>
			<li class="news-item-module-1">
						<span class="publishdate span2">08/01</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/2020" class="span10">2020</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">18/12</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/obstakel" class="span10">Obstakel</a>
		</li>
			<li class="news-item-module-1">
						<span class="publishdate span2">12/12</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/sebras" class="span10">Sebra’s</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">04/12</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/kerstspel" class="span10">Kerstspel</a>
		</li>
	</ul>
                  </div>
        <div class="frontpage-component">
                        <br /><div class="twitter-timeline border clearfix" data-twttr-rendered="true" data-widget-id="">
	<div class="timeline">
		<div class="timeline-header border">
			<h3 class="summary">
				Twitter Stream
			</h3>
		</div>
	</div>
	<div class="stream noscroll" id="smfeed65" data-interval="6000" data-limit="5">
		<ol class="h-feed unstyled">

		</ol>
	</div>
</div>

                  </div>
        <div class="frontpage-component" style="text-align: center;">
                        <br /><div id='div-gpt-ad-2167678-6'></div>
                  </div>
      </div>
      <div class="frontpage-column span3">
        <div class="frontpage-component">
                        
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-8e2e455882bad7d53031e3d7bb0abe1d" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="299">
                                    <a href="https://www.bildtsepost.nl/ads/go/299.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/18/8d/188d20e0eb436690d72f903b6f29c8ec.png" alt="Autobedrijf Marko Jensma" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-f8e53d3d3593839e999ec5ade5ee5b5f" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="305">
                                    <a href="https://www.bildtsepost.nl/ads/go/305.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/25/4b/254b3856d6a77d9f7576ddb2fa9af8b1.png" alt="Zorgcentrum het Bildt" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-ac56fec351c48c80bf87e1565034efe6" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="306">
                                    <a href="https://www.bildtsepost.nl/ads/go/306.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/94/25/942588b9260a27779046045dfefa982e.png" alt="Van Loon Bedrijfsadvies" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-2e125330245f4a2d7a21ee0aabc63e1a" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="307">
                                    <a href="https://www.bildtsepost.nl/ads/go/307.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/7b/10/7b1080bc27cb495b3ae31ecd2137b131.png" alt="Van der Galiën Uitvaartverzorging" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-d6bf6e9d845d0d7241905a33317aebab" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="308">
                                    <a href="https://www.bildtsepost.nl/ads/go/308.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/a1/d2/a1d240a526108a4ead3f5cbb2d713dcb.png" alt="Beimers Rouwservice" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-645c1e3446f288b5ebad0c5093d12250" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="309">
                                    <a href="https://www.bildtsepost.nl/ads/go/309.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/f7/c6/f7c6df7a3778acd42a91aada316c41a4.png" alt="Plat" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component">
                        <h2>Buienradar.nl</h2>
                  </div>
        <div class="frontpage-component" style="text-align: center;">
                        <iframe src="https://gadgets.buienradar.nl/gadget/zoommap/?lat=53.2762&lng=5.65727&overname=2&zoom=13&naam=Sint Annaparochie&size=2&voor=1" scrolling=no width=256 height=256 frameborder=no></iframe>
                  </div>
        <div class="frontpage-component" style="text-align: center;">
                        <br /><div id='div-gpt-ad-2167678-9'></div>
                  </div>
      </div>
    </div>

    <div class="row-fluid">
        <div class="span12 center"></div>
    </div>
<div class="row-fluid footer">
            <div class="span4">
<div class="footer-sep"><span class="footer-title">De Bildtse Post:</span>
<ul class="footer-list">
<li class="item-1"><a href="/contact" target="_self">Contact</a></li>
<li class="item-2"><a href="/Algemene-voorwaarden" target="_self">Algemene voorwaarden</a></li>
<li class="item-3"><a href="/info-en-tarievenkaart-2019" target="_self">Adverteren</a></li>
</ul>
</div>
</div>
<div class="span4">
<div class="footer-sep"><span class="footer-title">Social:</span>
<ul class="footer-list">
<li class="item-0"><a href="https://www.facebook.com/bildtsepost" target="_blank">Facebook</a></li>
<li class="item-1"><a href="https://twitter.com/bildtsepost" target="_blank">Twitter</a></li>
</ul>
</div>
</div>
<div class="span4 footer-block"><span><br />De Bildtse Post</span>&nbsp;is een uitgave van:<br /><a href="https://www.vanleerendejong.nl/" target="_blank"><img src="https://static.bildtsepost.nl/uploads/67/c7/67c71cc3799d3417c94c99c409f00fcf.png" alt="Drukkerij Van Leer & De Jong" width="178" height="37" /></a></div>

<div class="span4 footer-block"><span><br /></span>Wij zijn aangesloten bij:<br /><a href="http://www.lokaalnieuws.net" target="_blank"><img src="https://static.bildtsepost.nl/images/logo.png" alt="Lokaal Nieuwsnet" width="178" height="37" /></a><a title="LNN" href="https://www.lokaalnieuws.net" target="_blank"><br /></a></div>
    </div>
<div class="row">
    <div class="span12 footer_text">Copyright LokaalNieuwsnet 2020 - Alle rechten voorbehouden</div>
</div>
</div>
<script src="https://www.google.com/recaptcha/api.js?onload=captchaLoader&render=explicit"></script>
<script src="https://static.bildtsepost.nl/plugins/jquery-colorbox/js/jquery.colorbox-min.js"></script>
<script src="https://static.bildtsepost.nl/components/widgets/js/socialmediafeed.js"></script>
<script src="https://static.bildtsepost.nl/js/ads.min.js"></script>
<script src="https://static.bildtsepost.nl/plugins/bootstrap2/js/bootstrap.min.js"></script>
<script src="https://static.bildtsepost.nl/js/jquery-index.min.js"></script>
<script src="https://static.bildtsepost.nl/js/templates/classic/jquery-share.min.js"></script><script>
$('img[data-src],iframe').lazyload({
    effect: 'show',
    effectSpeed: 0,
    placeholder: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7',
    threshold: 200
});
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-31045153-1', 'auto');
ga('send', 'pageview');

var captchaLoader = function() {
$('.recaptcha').each(function() {
        grecaptcha.render(this, {
            'sitekey' : '6Lda1bUUAAAAAAlKtqwf-PxXYbf2dSnvq7En2AZ7'
        });
    });
};
$(".iframe").colorbox({iframe: true, width: "90%", height: "90%"});

                $('.artikelgallery-gallery').colorbox({slideshow: true, slideshowAuto: false});
                $('.artikelgallery-item, .artikelgallery-show').click(function () {
                    $('.artikelgallery-gallery').each(function (index) {
                        if (index === 0)
                            $(this).click();
                    });
                });
            
if (!window.PLISTA) {window.PLISTA = {"publickey":"9ab524daa27565b39883faa6","item":{"objectid":"10592","title":"Familie Schreiber gaat in Leeuwarden nieuw avontuur aan","text":"Het was een mooie, soms ook emotionele week: zaterdag was de winkel van Keurslager Schreiber in St.-Annaparochie voor het laatst open. Lubbert, zijn vrouw Jannie en beide zoons Sievert en Willem verhuizen de slagerij naar het winkelcentrum aan de Tijnj...","url":"https:\/\/www.bildtsepost.nl\/bildtsepost\/nieuws\/familie-schreiber-gaat-in-leeuwarden-nieuw-avontuur-aan","img":"https:\/\/static.bildtsepost.nl\/uploads\/98\/98\/989841ecf717eecf3cfdebb84e6acda1.jpeg","category":"ondernemend","published_at":1582210680,"updated_at":1582210680}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}
var oFeedsmfeed65 = new SocialmediaFeed({
    sIdContainer: 'smfeed65',
    sResultsUrl: 'https://www.bildtsepost.nl/socialmedia/getstream.json?qfacebook=&qtwitter=112Fryslan&ttype=search',
    iScrollInterval: 6000,
    iShowLimit: 5,
    bAutoScroll: false
});
if (!oTraceAds) {
  var oTraceAds = new traceAds('https://www.bildtsepost.nl/ads/trackview.json?token=967f1680331f93223aac85e096b46be6');
}
new showAds('ad-carousel-fe243fa6913ad519c7a27dc04fb7c6cf', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-dad095b0ea6a87b0b3efe287517c0a28', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-d1070be66c753b824050172721d47a53', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-61b8c28d2830ee44dbf535e0a6eabc96', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-efeadc33e944a57a30dfae9d7323dd58', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-e1c883f9046bc9dae1b51a0508c212d9', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-8e2e455882bad7d53031e3d7bb0abe1d', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-f8e53d3d3593839e999ec5ade5ee5b5f', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-ac56fec351c48c80bf87e1565034efe6', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-2e125330245f4a2d7a21ee0aabc63e1a', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-d6bf6e9d845d0d7241905a33317aebab', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-645c1e3446f288b5ebad0c5093d12250', { oTracer: oTraceAds, iRotateInterval: 10000 });
</script>
<script>
    $('.toggle-menu').click(function () {
        $('.' + $(this).data('target')).toggleClass('visible');
    });
</script>
</body>
</html>
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.bildtsepost.nl/plugins/bootstrap-social/css/bootstrap-social2.css" media="screen" />

