<!DOCTYPE html>
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
        <title>‘Heechsteand, lokaal en biologysk, dat wolle wy hjir oanbiede’ | De Bildtse Post</title>
        <meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Bildtsepost.nl">
<meta property="og:image" content="https://static.bildtsepost.nl/uploads/6d/d1/6dd19f96d84d4c78792f125d4ba9175b.jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="768">
<meta property="fb:app_id" content="462731980727574">
<meta property="og:title" content="‘Heechsteand, lokaal en biologysk, dat wolle wy hjir oanbiede’">
<meta property="og:description" content="10-8-2020 202008 17:09 Door de redactie van de Bildtse Post Café Gaya Indonesia op de Westhoek heeft sinds vrijdag 31 juli een nieuwe eigenaar: Douwe Gerlof Heeringa. Na 25 jaar ondernemen op de Westhoek droegen Cor van der Weide en Agus Aguswan...">
<meta property="og:url" content="https://www.bildtsepost.nl/bildtsepost/nieuws/heechsteand-lokaal-en-biologysk-dat-wolle-wy-hjir-oanbiede">
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="Drukkerij Van Leer & De Jong">
<meta name="robots" content="index, follow">
<link rel="shortcut icon" href="https://static.bildtsepost.nl/uploads/4f/2f/4f2fdc018aebd635ab69f858663e4c50.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://static.bildtsepost.nl/uploads/14/a8/14a8dbd0743f3ab0837602a8a915a755.png" sizes="57x57" />
<link rel="apple-touch-icon" href="https://static.bildtsepost.nl/uploads/14/a8/14a8dbd0743f3ab0837602a8a915a755.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://static.bildtsepost.nl/uploads/ee/cf/eecfd16ab6bfabbbc45b3ccfec8b7168.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://static.bildtsepost.nl/uploads/22/e3/22e3a51c49d96865d706cef9861907c2.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://static.bildtsepost.nl/uploads/89/5b/895bb8e87b82feea47be73d3ad713c88.png" sizes="180x180" />
<link rel="icon" href="https://static.bildtsepost.nl/uploads/06/f1/06f10a83767ee21aefe8585ab8e8ccfd.png" sizes="128x128" />
<link rel="icon" href="https://static.bildtsepost.nl/uploads/89/21/8921412482a96017b85268812ebce3b4.png" sizes="192x192" />
<link rel="stylesheet" type="text/css" href="https://static.bildtsepost.nl/plugins/jquery-colorbox/css/colorbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.bildtsepost.nl/plugins/bootstrap2/css/bootstrap.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.bildtsepost.nl/plugins/bootstrap2/css/bootstrap-responsive.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.bildtsepost.nl/css/templates/child/bildtsepost.css" media="screen" />
<script src="https://static.bildtsepost.nl/plugins/jquery/js/jquery-1.12.4.min.js"></script>
<script src="https://static.bildtsepost.nl/plugins/lazyload/js/lazyload.min.js"></script>
        		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W729BJP');</script>
<!-- End Google Tag Manager -->
    </head>
    <body class="articles-article">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W729BJP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id='div-gpt-ad-2167678-2' style='height:0px; width:0px;'></div>
<div id='div-gpt-ad-2167678-3' style='height:0px; width:0px;'></div>
                    <div class="banner_pushtop text-center"><div id='div-gpt-ad-2167678-1'></div></div>
                <div class="container">
            <div class="row-fluid">
                <div class="span12 page-header">
                    <!--- sm icons -->
                    <div class="pull-right">
                                                <a href="https://www.facebook.com/bildtsepost" class="btn btn-sm btn-small btn-social btn-facebook" target="_blank">
                            <i class="fa fa-facebook"></i>
                            <span class="visible-desktop">Facebook</span>
                          </a>
                                                <a href="https://twitter.com/bildtsepost" class="btn btn-sm btn-small btn-social btn-twitter" target="_blank">
                            <i class="fa fa-twitter"></i>
                            <span class="visible-desktop">Twitter</span>
                          </a>
                                          </div>
                    <!-- menu -->
                    <div class="toggle-menu toggle-topmenu" data-target="topmenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>

                                            <ul class="nav nav-pills topmenu">
        <li class="uid-1 item-0 depth-0 active">
          <a href="/home" title="Home">Thús</a>

  </li>        <li class="uid-424 item-1 depth-0">
          <a href="/abonnementen" title="Word abonnee">Word abonnee</a>

  </li>        <li class="uid-425 item-2 depth-0">
          <a href="/verhuizen" title="Verhuizen">Verhuizen</a>

  </li>        <li class="uid-428 item-3 depth-0">
          <a href="/yellowpages/list?city=4" title="Bedrijvengids">Bedrijvengids</a>

  </li>        <li class="uid-427 item-4 depth-0">
          <a href="https://www.vanleerendejong.nl/" title="Drukwerk">Drukwerk</a>

  </li>        <li class="uid-426 item-5 depth-0">
          <a href="/info-en-tarievenkaart-2020" title="Adverteren">Adverteren</a>

  </li>        <li class="hide uid-435 item-6 depth-0">
          <a href="/events/list/" title="Agendapunt aanleveren">Agendapunt</a>

  </li>        <li class="uid-4 item-7 depth-0">
          <a href="/contact" title="Contact &amp; Info">Contact</a>

  </li>        <li class="hide uid-432 item-8 depth-0">
          <a href="/bildtsepost/columns" title="Columns">Columns</a>

  </li>        <li class="hide uid-433 item-9 depth-0">
          <a href="/bildtsepost/columns/bildtspraak" title="Bildtspraak">Bildtspraak</a>

  </li>        <li class="hide uid-434 item-10 depth-0">
          <a href="/bildtsepost/columns/flessepost" title="Flessepost">Flessepost</a>

  </li>  </ul>
 <ul class="nav nav-pills persistentmenu">
  </ul>

                                    </div>
            </div>
            <div class="row-fluid">
                <div class="span12">
                    <!--- logo -->
                    <div class="header_logo">
                        <a href="/"><img src="https://static.bildtsepost.nl/uploads/03/9a/039a3501458d642d3f425fdedad63710.png" id="logo" /></a>
                    </div>
											<div class="header_banner"><div id='div-gpt-ad-2167678-5'></div></div>
					                </div>
            </div>
            <div class="row-fluid">
                <div class="span12 submenu-container">
                    <form class="form-search" method="post" action="/pages/search/">
                        <div class="input-append">
                            <input placeholder="Zoeken" class="span10 search-query" value="" name="q" type="text" />
							<input value="3" name="id_frontpage" type="hidden" />
                            <button  value="" type="submit" class="btn btn-small" /><i class="icon-search"></i></button>
                        </div>
                    </form>
                                            <div class="toggle-menu toggle-submenu" data-target="submenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>
                        <ul class="nav submenu">
        <li class="uid-416 item-0 depth-2 active">
          <a href="/bildtsepost/nieuws" title="Nieuws">Nieuws</a>

  </li>        <li class="uid-417 item-1 depth-2">
          <a href="/bildtsepost/sport" title="Sport">Sport</a>

  </li>        <li class="uid-418 item-2 depth-2">
          <a href="/bildtsepost/cultuur" title="Cultuur">Cultuur</a>

  </li>        <li class="uid-419 item-3 depth-2">
          <a href="/columns" title="Columns">Columns</a>

  </li>        <li class="uid-431 item-4 depth-2">
          <a href="/bildtsepost/ondernemend" title="Ondernemend">Bildtse Saken</a>

  </li>        <li class="uid-429 item-5 depth-2">
          <a href="/bildtsepost/vacatures" title="Vacatures">Vacatures</a>

  </li>        <li class="uid-430 item-6 depth-2">
          <a href="/events/list/" title="Agenda">Agenda</a>

  </li>  </ul>

                                    </div>
            </div>
<div class="row-fluid">
  <div class="span12">
      </div>
</div>

<!--- content -->
    
    <div class="frontpage-row row-fluid row-fluid content">
      <div class="frontpage-column span5">
        <div class="frontpage-component">
                        <h2>Nieuws</h2>
<article class="item artikel">
        <h2 class="chapeau">Gaya Indonesia wordt Waddenherberg The Friezinn</h2>
    <h1>‘Heechsteand, lokaal en biologysk, dat wolle wy hjir oanbiede’</h1>

  <header class="artikeldate">
    <time pubdate="pubdate" datetime="2020-08-10T17:09:00+02:00">10-8-2020 om 17:09</time>
            Door <a href="https://www.bildtsepost.nl/articles/author/94.html">de redactie</a>
      van <a href="https://www.bildtsepost.nl/yellowpages/company/1728.html">de Bildtse Post</a><br />

      </header>
  
        <section class="introduction"><p>Caf&eacute; Gaya Indonesia op de Westhoek heeft sinds vrijdag 31 juli een nieuwe eigenaar: Douwe Gerlof Heeringa. Na 25 jaar ondernemen op de Westhoek droegen Cor van der Weide en Agus Aguswan de bekende horecazaak over aan Heeringa die onder andere met zus Geartsje Haringsma in wil springen op de positieve toeristische ontwikkelingen aan de Friese Waddenkust. Eind oktober moet The Friezinn open zijn voor publiek.</p></section>
      
  
            <a class="artikelgallery-gallery row-fluid" href="https://static.bildtsepost.nl/uploads/6d/d1/6dd19f96d84d4c78792f125d4ba9175b.jpeg" rel="gallery" title="Douwe Gerlof">
        <img src="https://static.bildtsepost.nl/uploads/91/11/91118273b24ccb78941b549034811ae5.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau">Douwe Gerlof</p>

      <span class="clearfix"></span>
  
        <p class="PlattetekstCxSpLast"><strong>Door Gerard de Jong</strong> - Lang was Gaya Indonesia een combinatie van bruine kroeg, Indonesisch restaurant en een winkel met kunstartikelen uit onder andere Bali. Met het concept van Waddenherg zetten de Heeringa&rsquo;s in op de trend van lokaal en gezond eten. Hierbij vormt de nabijgelegen Waddenzee en de akkers en weilanden van Noordwest-Friesland een inspiratiebron.</p>
<p class="PlattetekstCxSpFirst"><strong>&lsquo;It wurdt &uacute;s gund&rsquo;</strong> - Vrijdag om 16.30 uur kon Douwe Gerlof Heeringa het nieuws eindelijk wereldkundig maken. Op facebook, ook op die van deze krant, regende het felicitaties. Heeringa: &ldquo;Wow! It gong Spaansk, wy binne bedobbe &ucirc;nder prachtige reaksjes. Ik ha it hiel lang stil h&acirc;lde moatten oant de oerdracht fan de kaaien wie. It wurdt &uacute;s hiel bot gund, dat fiel ik. As regio-oanjager haw ik hjir altyd fantastyske kontakten h&acirc;n mei &ucirc;ndernimmers en bewenners. Ik fiel my hjir th&uacute;s.&rdquo;</p>
<p class="PlattetekstCxSpLast">Er wordt inmiddels al volop gewerkt aan de verbouw van het restaurant. &ldquo;Der moat nochal wat barre. Der wurde op it stuit muorren &ocirc;fbrutsen, der wurdt ferve. Gaya Indonesia wie in restaurant, winkel en keunstsaak ynien. Wy wolle der ien konsept, de Waddenherberg, fan meitsje. Dan moat der al wat feroarje.&rdquo;</p>
<p class="Plattetekst"><strong>&lsquo;Protestantsk fingerke&rsquo;</strong> - Eind 2018 gaf Heeringa zijn baan als regio-aanjager van Noordwest-Fryslian eraan. Hij verkaste naar Vlaanderen, van waaruit hij zijn communicatiebureau bestierde. &ldquo;Der wei gean giet my wol oan it hert, hear. De Flaamske kultuer is hiel noflik, wat losser. Guon Hollanners soene hjir de kribels krije. It strange protestantske fingerke fan boppe de rivieren is hjir net. It giet wat mear mei de Fr&acirc;nske slach. Der is oandacht foar de sjarme fan de ymperfeksje, sis ik wolris. Mar dat kinne jo op it Bilt ek fine, dat past by my.&rdquo;</p>
<p class="PlattetekstCxSpFirst"><strong>&lsquo;Komt wol goed&rsquo;</strong> - Het idee voor de Waddenherberg ontstond al in 2017, vertelt hij. &ldquo;Ik rin al s&ucirc;nt Peaske 2017 om mei dit idee. Ynienen hie ik it, in &lsquo;eureka-momint&rsquo;, en it hat my d&ecirc;rnei nea wer loslitten. Uteinlik hat it trije jier duorre, mar it wie &lsquo;meant to be&rsquo;.&rdquo;</p>
<p class="PlattetekstCxSpLast">Een caf&eacute;-restaurant overnemen in 2020 is geen sinecure, vanwege alle beperkingen rond het coronavirus. Toch twijfelde hij niet lang om het plan alsnog door te zetten. &ldquo;Troch corona kaam it oan it begjin fan it jier wat op in leech pitsje te stean. Wy woene earst efkes sjen hoe&rsquo;t it allegear komme soe. Mar al gau hiene wy der dochs wer betrouwen yn. &lsquo;Dit komt wol goed&rsquo;, tocht ik, en dat wit ik seker.&rdquo;</p>
<p class="Plattetekst"><strong>Groeikansen</strong> - Heeringa kent de streek en ziet volop kansen voor meer toerisme, zij het naar aard en schaal van het gebied. &ldquo;Der is hjir in soad ferkear nei de seedyk. Der komme hieltyd mear minsken dy&rsquo;t genietsje wolle fan it Waad en de Bildtdiken. Der is hjir sprake fan &lsquo;gestage groei&rsquo; en dat is ek de ienige manier w&ecirc;rop&rsquo;t it toerisme hjir groeie kin. Mei lytse stapkes. Der sil hjir gelokkich net gau in cruiseship oanlizze mei h&ucirc;nderten toeristen, dat past ek net by it gebiet. Minsken, ek de bewenners, binne hjir foar de r&ecirc;st, de romte en de kultuer. Dat is it goud fan dizze streek. Der moatte jo sunich op w&ecirc;ze.&rdquo;</p>
<p class="PlattetekstCxSpFirst"><strong>&lsquo;Guozzen op it menu&rsquo;</strong> - Bijzonder is dat Heeringa het avontuur aangaat met zijn zus Geartsje. &ldquo;Ja, dat is hiel bys&ucirc;nder. Wy hawwe in hiele sterke famyljeb&acirc;n. Geartsje hat in &lsquo;food-truck&rsquo;, en har man mei jeie. Guozzen dy&rsquo;t &ocirc;fsjitten wurde komme by &uacute;s op it menu. Dat binne fantastyske gerjochten. Heechsteand, lokaal en biologysk, dat wolle wy oanbiede. Wy wolle de iepeningstiden fan Gaya Indonesia earst oanh&acirc;lde. Op de tiisdeis ticht, en de rest fan de wike iepen. De earste reservearrings foar yn oktober binne al binnen!&rdquo;</p>
<p class="Fotobijschrift">Op de website <a href="http://www.thefriezinn.nl" target="_blank">www.thefriezinn.nl</a> is ook de verbouwing te volgen.</p>
  
  
            <a class="artikelgallery-gallery row-fluid" href="https://static.bildtsepost.nl/uploads/b1/c2/b1c2af95c5cada82af46e0d7f6549115.jpeg" rel="gallery" title="Geartsje Heeringa">
        <img src="https://static.bildtsepost.nl/uploads/23/10/2310234621b1a5d7ac9553cf82fedaf1.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau">Geartsje Heeringa</p>

  
  
    <div class="clearfix"></div>

  

  <div style="margin-bottom: 5px;">
  <div class="btn btn-default share-buttons"><share-button></share-button></div>
          <a class="btn btn-default" style="margin-left: .5em;" href="#mailModal" role="button" data-toggle="modal"><i class="fa fa-envelope"></i> Doorsturen</a>
  </div>
<script>
    jQuery(document).ready(function () {
        new ShareButton({
            ui: {
                flyout: 'top right',
                buttonText: 'Delen'
            },
            networks: {
                pinterest: {
                    enabled: false
                },
                reddit: {
                    enabled: false
                },
                email: {
                    enabled: false
                },
                twitter: {
                        description: "\u2018Heechsteand,\x20lokaal\x20en\x20biologysk,\x20dat\x20wolle\x20wy\x20hjir\x20oanbiede\u2019"
                    }
              }
          });
      });
</script>
  
  
  
        <div data-widget="plista_widget_belowArticle"></div>
  
    <div class="clear"></div>

  </article>

<div class="clearfix"></div>
    <div id="mailModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="mailModal" aria-hidden="true">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
		<h3 id="myModalLabel">Doorsturen via e-mail</h3>
	</div>
	<div class="modal-body">
		<form id="share_form" name="share_form" method="post" action="https://www.bildtsepost.nl/widgets/sharemail.html" enctype="form-horizontal" class="form-default">
<div class="main">
<div class="object form-group email required">
<label for="from" class="span3">Van:</label>
<input id="from" name="from" type="email" required="required" value="" class="form-control span9" />
</div>
<div class="object form-group email required">
<label for="to" class="span3">Aan:</label>
<input id="to" name="to" type="email" required="required" value="" class="form-control span9" />
</div>
<div class="object form-group input required">
<label for="subject" class="span3">Onderwerp:</label>
<input id="subject" name="subject" type="text" required="required" value="&lsquo;Heechsteand, lokaal en biologysk, dat wolle wy hjir oanbiede&rsquo;" class="form-control span9" />
</div>
<div class="object form-group textbox required">
<label for="body" class="span3">Bericht</label>
<textarea id="body" name="body" required="required" rows="6" cols="40" class="form-control span9"></textarea>
</div>
<div class="object form-group input">
<label for="url" class="span3">URL:</label>
<input id="url" name="url" type="text" value="https://www.bildtsepost.nl/bildtsepost/nieuws/heechsteand-lokaal-en-biologysk-dat-wolle-wy-hjir-oanbiede" class="form-control span9" readonly="readonly" />
</div>
<div class="object recaptcha form-group form-control text-center g-recaptcha"></div></div>
</form>

	</div>
	<div class="modal-footer">
		<button class="btn" data-dismiss="modal" aria-hidden="true">Sluiten</button>
		<button class="btn btn-primary" onclick="sendForm();">Versturen</button>
	</div>
</div>
<script>
function sendForm() {
	var aFieldIds = ['to', 'from', 'subject', 'body'], i, bInvalid = false;
	for (i = 0; i < aFieldIds.length; i += 1) {
		sValue = $('#' + aFieldIds[i]).val();
		if (!sValue.length) {
			$('#' + aFieldIds[i]).parent().addClass('control-group error');
			bInvalid = true;
		} else {
            $('#' + aFieldIds[i]).parent().removeClass('control-group error');
        }
	}

	if (bInvalid) {
		return true;
	}

	return $('#share_form').submit();
}
</script>

<script>
  
  </script>

                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-09cbfd9f23cee542c8c04d42c443f6ea" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="299">
                                    <a href="https://www.bildtsepost.nl/ads/go/299.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/18/8d/188d20e0eb436690d72f903b6f29c8ec.png" alt="Autobedrijf Marko Jensma" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-a3f2130d312ab153ba470886115ea2ee" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="305">
                                    <a href="https://www.bildtsepost.nl/ads/go/305.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/25/4b/254b3856d6a77d9f7576ddb2fa9af8b1.png" alt="Zorgcentrum het Bildt" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-06e5f7135fef3c5f45e451ebe3dfbeee" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="306">
                                    <a href="https://www.bildtsepost.nl/ads/go/306.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/94/25/942588b9260a27779046045dfefa982e.png" alt="Van Loon Bedrijfsadvies" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component">
                        <h2>Buienradar.nl</h2>
                  </div>
        <div class="frontpage-component" style="text-align: center;">
                        <iframe src="https://gadgets.buienradar.nl/gadget/zoommap/?lat=53.27547&lng=5.65738&overname=2&zoom=8&naam=9076DL&size=2&voor=0" scrolling=no width=256 height=256 frameborder=no></iframe>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-ee92edd48f586699b992fea3d9a2ca85" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="307">
                                    <a href="https://www.bildtsepost.nl/ads/go/307.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/7b/10/7b1080bc27cb495b3ae31ecd2137b131.png" alt="Van der Galiën Uitvaartverzorging" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-7a378ab9b9c128d07e9e4ff97803aeb7" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="308">
                                    <a href="https://www.bildtsepost.nl/ads/go/308.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/a1/d2/a1d240a526108a4ead3f5cbb2d713dcb.png" alt="Beimers Rouwservice" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-f2e5a46c74a4f4aeaeb75a166f7c0ded" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="309">
                                    <a href="https://www.bildtsepost.nl/ads/go/309.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/f7/c6/f7c6df7a3778acd42a91aada316c41a4.png" alt="Plat" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
      </div>
      <div class="frontpage-column span4">
        <div class="frontpage-component" style="text-align: center;">
                        <br /><div id='div-gpt-ad-2167678-7'></div>
                  </div>
        <div class="frontpage-component">
                        	<h3>Laatste columns</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-1">
						<span class="publishdate span2">08/07</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/groep-8" class="span10">Groep 8</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">05/08</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/onaindig" class="span10">Onaindig</a>
		</li>
			<li class="news-item-module-1">
						<span class="publishdate span2">01/07</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/andere-tiden" class="span10">Andere tiden</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">24/06</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/woensdegoffen" class="span10">Woensdegoffen</a>
		</li>
			<li class="news-item-module-1">
						<span class="publishdate span2">17/06</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/krottje-kaper" class="span10">Krottje Kaper</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">10/06</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/tunhussy" class="span10">Túnhússy</a>
		</li>
	</ul>
                  </div>
        <div class="frontpage-component">
                        <br /><div class="twitter-timeline border clearfix" data-twttr-rendered="true" data-widget-id="">
	<div class="timeline">
		<div class="timeline-header border">
			<h3 class="summary">
				Twitter Stream
			</h3>
		</div>
	</div>
	<div class="stream noscroll" id="smfeed43" data-interval="6000" data-limit="5">
		<ol class="h-feed unstyled">

		</ol>
	</div>
</div>

                  </div>
        <div class="frontpage-component" style="text-align: center;">
                        <br /><div id='div-gpt-ad-2167678-6'></div>
                  </div>
      </div>
      <div class="frontpage-column span3">
        <div class="frontpage-component">
                        
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-c2a8d46c565f5fcb0afe4616be2ff5bf" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="299">
                                    <a href="https://www.bildtsepost.nl/ads/go/299.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/18/8d/188d20e0eb436690d72f903b6f29c8ec.png" alt="Autobedrijf Marko Jensma" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-3825910defacfd3d9b49d976a768e998" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="305">
                                    <a href="https://www.bildtsepost.nl/ads/go/305.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/25/4b/254b3856d6a77d9f7576ddb2fa9af8b1.png" alt="Zorgcentrum het Bildt" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-ac0aa606ffac829736e4d8bcef83a9c9" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="306">
                                    <a href="https://www.bildtsepost.nl/ads/go/306.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/94/25/942588b9260a27779046045dfefa982e.png" alt="Van Loon Bedrijfsadvies" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-e50498ccaf3dc9810ac32b3c413fb29a" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="307">
                                    <a href="https://www.bildtsepost.nl/ads/go/307.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/7b/10/7b1080bc27cb495b3ae31ecd2137b131.png" alt="Van der Galiën Uitvaartverzorging" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-efaeb9801846ca2d791da2aa5c2c1add" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="308">
                                    <a href="https://www.bildtsepost.nl/ads/go/308.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/a1/d2/a1d240a526108a4ead3f5cbb2d713dcb.png" alt="Beimers Rouwservice" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-c2210b017104dcfe34c66c1443c2e04c" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="309">
                                    <a href="https://www.bildtsepost.nl/ads/go/309.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/f7/c6/f7c6df7a3778acd42a91aada316c41a4.png" alt="Plat" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component">
                        <h2>Buienradar.nl</h2>
                  </div>
        <div class="frontpage-component" style="text-align: center;">
                        <iframe src="https://gadgets.buienradar.nl/gadget/zoommap/?lat=53.2762&lng=5.65727&overname=2&zoom=13&naam=Sint Annaparochie&size=2&voor=1" scrolling=no width=256 height=256 frameborder=no></iframe>
                  </div>
        <div class="frontpage-component" style="text-align: center;">
                        <br /><div id='div-gpt-ad-2167678-9'></div>
                  </div>
      </div>
    </div>

    <div class="row-fluid">
        <div class="span12 center"></div>
    </div>
<div class="row-fluid footer">
            <div class="span4">
<div class="footer-sep"><span class="footer-title">De Bildtse Post:</span>
<ul class="footer-list">
<li class="item-1"><a href="/contact" target="_self">Contact</a></li>
<li class="item-2"><a href="/Algemene-voorwaarden" target="_self">Algemene voorwaarden</a></li>
<li class="item-3"><a href="/info-en-tarievenkaart-2019" target="_self">Adverteren</a></li>
</ul>
</div>
</div>
<div class="span4">
<div class="footer-sep"><span class="footer-title">Social:</span>
<ul class="footer-list">
<li class="item-0"><a href="https://www.facebook.com/bildtsepost" target="_blank">Facebook</a></li>
<li class="item-1"><a href="https://twitter.com/bildtsepost" target="_blank">Twitter</a></li>
</ul>
</div>
</div>
<div class="span4 footer-block"><span><br />De Bildtse Post</span>&nbsp;is een uitgave van:<br /><a href="https://www.vanleerendejong.nl/" target="_blank"><img src="https://static.bildtsepost.nl/uploads/67/c7/67c71cc3799d3417c94c99c409f00fcf.png" alt="Drukkerij Van Leer & De Jong" width="178" height="37" /></a></div>

<div class="span4 footer-block"><span><br /></span>Wij zijn aangesloten bij:<br /><a href="http://www.lokaalnieuws.net" target="_blank"><img src="https://static.bildtsepost.nl/images/logo.png" alt="Lokaal Nieuwsnet" width="178" height="37" /></a><a title="LNN" href="https://www.lokaalnieuws.net" target="_blank"><br /></a></div>
    </div>
<div class="row">
    <div class="span12 footer_text">Copyright LokaalNieuwsnet 2020 - Alle rechten voorbehouden</div>
</div>
</div>
<script src="https://www.google.com/recaptcha/api.js?onload=captchaLoader&render=explicit"></script>
<script src="https://static.bildtsepost.nl/plugins/jquery-colorbox/js/jquery.colorbox-min.js"></script>
<script src="https://static.bildtsepost.nl/components/widgets/js/socialmediafeed.js"></script>
<script src="https://static.bildtsepost.nl/js/ads.min.js"></script>
<script src="https://static.bildtsepost.nl/plugins/bootstrap2/js/bootstrap.min.js"></script>
<script src="https://static.bildtsepost.nl/js/jquery-index.min.js"></script>
<script src="https://static.bildtsepost.nl/js/templates/classic/jquery-share.min.js"></script><script>
$('img[data-src],iframe').lazyload({
    effect: 'show',
    effectSpeed: 0,
    placeholder: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7',
    threshold: 200
});
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-31045153-1', 'auto');
ga('send', 'pageview');

var captchaLoader = function() {
$('.recaptcha').each(function() {
        grecaptcha.render(this, {
            'sitekey' : '6Lda1bUUAAAAAAlKtqwf-PxXYbf2dSnvq7En2AZ7'
        });
    });
};
$(".iframe").colorbox({iframe: true, width: "90%", height: "90%"});

                $('.artikelgallery-gallery').colorbox({slideshow: true, slideshowAuto: false});
                $('.artikelgallery-item, .artikelgallery-show').click(function () {
                    $('.artikelgallery-gallery').each(function (index) {
                        if (index === 0)
                            $(this).click();
                    });
                });
            
if (!window.PLISTA) {window.PLISTA = {"publickey":"9ab524daa27565b39883faa6","item":{"objectid":"10784","title":"\u2018Heechsteand, lokaal en biologysk, dat wolle wy hjir oanbiede\u2019","text":"Caf\u00e9 Gaya Indonesia op de Westhoek heeft sinds vrijdag 31 juli een nieuwe eigenaar: Douwe Gerlof Heeringa. Na 25 jaar ondernemen op de Westhoek droegen Cor van der Weide en Agus Aguswan de bekende horecazaak over aan Heeringa die onder andere met zus G...","url":"https:\/\/www.bildtsepost.nl\/bildtsepost\/nieuws\/heechsteand-lokaal-en-biologysk-dat-wolle-wy-hjir-oanbiede","img":"https:\/\/static.bildtsepost.nl\/uploads\/6d\/d1\/6dd19f96d84d4c78792f125d4ba9175b.jpeg","category":"ondernemend","published_at":1597072140,"updated_at":1597072140}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}
var oFeedsmfeed43 = new SocialmediaFeed({
    sIdContainer: 'smfeed43',
    sResultsUrl: 'https://www.bildtsepost.nl/socialmedia/getstream.json?qfacebook=&qtwitter=112Fryslan&ttype=search',
    iScrollInterval: 6000,
    iShowLimit: 5,
    bAutoScroll: false
});
if (!oTraceAds) {
  var oTraceAds = new traceAds('https://www.bildtsepost.nl/ads/trackview.json?token=bb85d6e5d0472d211e3616ff0408bf2e');
}
new showAds('ad-carousel-09cbfd9f23cee542c8c04d42c443f6ea', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-a3f2130d312ab153ba470886115ea2ee', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-06e5f7135fef3c5f45e451ebe3dfbeee', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-ee92edd48f586699b992fea3d9a2ca85', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-7a378ab9b9c128d07e9e4ff97803aeb7', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-f2e5a46c74a4f4aeaeb75a166f7c0ded', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-c2a8d46c565f5fcb0afe4616be2ff5bf', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-3825910defacfd3d9b49d976a768e998', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-ac0aa606ffac829736e4d8bcef83a9c9', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-e50498ccaf3dc9810ac32b3c413fb29a', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-efaeb9801846ca2d791da2aa5c2c1add', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-c2210b017104dcfe34c66c1443c2e04c', { oTracer: oTraceAds, iRotateInterval: 10000 });
</script>
<script>
    $('.toggle-menu').click(function () {
        $('.' + $(this).data('target')).toggleClass('visible');
    });
</script>
</body>
</html>
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.bildtsepost.nl/plugins/bootstrap-social/css/bootstrap-social2.css" media="screen" />

