<!DOCTYPE html>
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
        <title>Vast contract voor stagiaire, maar een ‘titelroas’ is geen gordelroos! | De Bildtse Post</title>
        <meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Bildtsepost.nl">
<meta property="og:image" content="https://static.bildtsepost.nl/uploads/41/f4/41f4b4b68accf7b6e2eeaa3384bde5b7.jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="768">
<meta property="fb:app_id" content="462731980727574">
<meta property="og:title" content="Vast contract voor stagiaire, maar een ‘titelroas’ is geen gordelroos!">
<meta property="og:description" content="2-7-2020 202007 17:13 Door de redactie van de Bildtse Post Week 16 van de coronacrisis, en Gea Oevering van NBS De Parrebeam schrijft haar een-na-laatste dagboek voor deze krant. Over de versoepelingen en twee feestjes in het huis.

“Voor het eerst...">
<meta property="og:url" content="https://www.bildtsepost.nl/bildtsepost/nieuws/vast-contract-voor-stagiaire-maar-een-titelroas-is-geen-gordelroos">
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="Drukkerij Van Leer & De Jong">
<meta name="robots" content="index, follow">
<link rel="shortcut icon" href="https://static.bildtsepost.nl/uploads/4f/2f/4f2fdc018aebd635ab69f858663e4c50.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://static.bildtsepost.nl/uploads/14/a8/14a8dbd0743f3ab0837602a8a915a755.png" sizes="57x57" />
<link rel="apple-touch-icon" href="https://static.bildtsepost.nl/uploads/14/a8/14a8dbd0743f3ab0837602a8a915a755.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://static.bildtsepost.nl/uploads/ee/cf/eecfd16ab6bfabbbc45b3ccfec8b7168.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://static.bildtsepost.nl/uploads/22/e3/22e3a51c49d96865d706cef9861907c2.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://static.bildtsepost.nl/uploads/89/5b/895bb8e87b82feea47be73d3ad713c88.png" sizes="180x180" />
<link rel="icon" href="https://static.bildtsepost.nl/uploads/06/f1/06f10a83767ee21aefe8585ab8e8ccfd.png" sizes="128x128" />
<link rel="icon" href="https://static.bildtsepost.nl/uploads/89/21/8921412482a96017b85268812ebce3b4.png" sizes="192x192" />
<link rel="stylesheet" type="text/css" href="https://static.bildtsepost.nl/plugins/jquery-colorbox/css/colorbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.bildtsepost.nl/plugins/bootstrap2/css/bootstrap.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.bildtsepost.nl/plugins/bootstrap2/css/bootstrap-responsive.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://static.bildtsepost.nl/css/templates/child/bildtsepost.css" media="screen" />
<script src="https://static.bildtsepost.nl/plugins/jquery/js/jquery-1.12.4.min.js"></script>
<script src="https://static.bildtsepost.nl/plugins/lazyload/js/lazyload.min.js"></script>
        		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W729BJP');</script>
<!-- End Google Tag Manager -->
    </head>
    <body class="articles-article">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W729BJP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id='div-gpt-ad-2167678-2' style='height:0px; width:0px;'></div>
<div id='div-gpt-ad-2167678-3' style='height:0px; width:0px;'></div>
                    <div class="banner_pushtop text-center"><div id='div-gpt-ad-2167678-1'></div></div>
                <div class="container">
            <div class="row-fluid">
                <div class="span12 page-header">
                    <!--- sm icons -->
                    <div class="pull-right">
                                                <a href="https://www.facebook.com/bildtsepost" class="btn btn-sm btn-small btn-social btn-facebook" target="_blank">
                            <i class="fa fa-facebook"></i>
                            <span class="visible-desktop">Facebook</span>
                          </a>
                                                <a href="https://twitter.com/bildtsepost" class="btn btn-sm btn-small btn-social btn-twitter" target="_blank">
                            <i class="fa fa-twitter"></i>
                            <span class="visible-desktop">Twitter</span>
                          </a>
                                          </div>
                    <!-- menu -->
                    <div class="toggle-menu toggle-topmenu" data-target="topmenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>

                                            <ul class="nav nav-pills topmenu">
        <li class="uid-1 item-0 depth-0 active">
          <a href="/home" title="Home">Thús</a>

  </li>        <li class="uid-424 item-1 depth-0">
          <a href="/abonnementen" title="Word abonnee">Word abonnee</a>

  </li>        <li class="uid-425 item-2 depth-0">
          <a href="/verhuizen" title="Verhuizen">Verhuizen</a>

  </li>        <li class="uid-428 item-3 depth-0">
          <a href="/yellowpages/list?city=4" title="Bedrijvengids">Bedrijvengids</a>

  </li>        <li class="uid-427 item-4 depth-0">
          <a href="https://www.vanleerendejong.nl/" title="Drukwerk">Drukwerk</a>

  </li>        <li class="uid-426 item-5 depth-0">
          <a href="/info-en-tarievenkaart-2020" title="Adverteren">Adverteren</a>

  </li>        <li class="hide uid-435 item-6 depth-0">
          <a href="/events/list/" title="Agendapunt aanleveren">Agendapunt</a>

  </li>        <li class="uid-4 item-7 depth-0">
          <a href="/contact" title="Contact &amp; Info">Contact</a>

  </li>        <li class="hide uid-432 item-8 depth-0">
          <a href="/bildtsepost/columns" title="Columns">Columns</a>

  </li>        <li class="hide uid-433 item-9 depth-0">
          <a href="/bildtsepost/columns/bildtspraak" title="Bildtspraak">Bildtspraak</a>

  </li>        <li class="hide uid-434 item-10 depth-0">
          <a href="/bildtsepost/columns/flessepost" title="Flessepost">Flessepost</a>

  </li>  </ul>
 <ul class="nav nav-pills persistentmenu">
  </ul>

                                    </div>
            </div>
            <div class="row-fluid">
                <div class="span12">
                    <!--- logo -->
                    <div class="header_logo">
                        <a href="/"><img src="https://static.bildtsepost.nl/uploads/03/9a/039a3501458d642d3f425fdedad63710.png" id="logo" /></a>
                    </div>
											<div class="header_banner"><div id='div-gpt-ad-2167678-5'></div></div>
					                </div>
            </div>
            <div class="row-fluid">
                <div class="span12 submenu-container">
                    <form class="form-search" method="post" action="/pages/search/">
                        <div class="input-append">
                            <input placeholder="Zoeken" class="span10 search-query" value="" name="q" type="text" />
							<input value="3" name="id_frontpage" type="hidden" />
                            <button  value="" type="submit" class="btn btn-small" /><i class="icon-search"></i></button>
                        </div>
                    </form>
                                            <div class="toggle-menu toggle-submenu" data-target="submenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>
                        <ul class="nav submenu">
        <li class="uid-416 item-0 depth-2 active">
          <a href="/bildtsepost/nieuws" title="Nieuws">Nieuws</a>

  </li>        <li class="uid-417 item-1 depth-2">
          <a href="/bildtsepost/sport" title="Sport">Sport</a>

  </li>        <li class="uid-418 item-2 depth-2">
          <a href="/bildtsepost/cultuur" title="Cultuur">Cultuur</a>

  </li>        <li class="uid-419 item-3 depth-2">
          <a href="/columns" title="Columns">Columns</a>

  </li>        <li class="uid-431 item-4 depth-2">
          <a href="/bildtsepost/ondernemend" title="Ondernemend">Bildtse Saken</a>

  </li>        <li class="uid-429 item-5 depth-2">
          <a href="/bildtsepost/vacatures" title="Vacatures">Vacatures</a>

  </li>        <li class="uid-430 item-6 depth-2">
          <a href="/events/list/" title="Agenda">Agenda</a>

  </li>  </ul>

                                    </div>
            </div>
<div class="row-fluid">
  <div class="span12">
      </div>
</div>

<!--- content -->
    
    <div class="frontpage-row row-fluid row-fluid content">
      <div class="frontpage-column span5">
        <div class="frontpage-component">
                        <h2>Nieuws</h2>
<article class="item artikel">
        <h2 class="chapeau">De week van zorgondernemer Gea Oevering</h2>
    <h1>Vast contract voor stagiaire, maar een ‘titelroas’ is geen gordelroos!</h1>

  <header class="artikeldate">
    <time pubdate="pubdate" datetime="2020-07-02T17:13:00+02:00">2-7-2020 om 17:13</time>
            Door <a href="https://www.bildtsepost.nl/articles/author/94.html">de redactie</a>
      van <a href="https://www.bildtsepost.nl/yellowpages/company/1728.html">de Bildtse Post</a><br />

      </header>
  
        <section class="introduction"><p>Week 16 van de coronacrisis, en Gea Oevering van NBS De Parrebeam schrijft haar een-na-laatste dagboek voor deze krant. Over de versoepelingen en twee feestjes in het huis.</p></section>
      
  
            <a class="artikelgallery-gallery row-fluid" href="https://static.bildtsepost.nl/uploads/41/f4/41f4b4b68accf7b6e2eeaa3384bde5b7.jpeg" rel="gallery" title="">
        <img src="https://static.bildtsepost.nl/uploads/ce/36/ce360ac21cb3288dbe8639f9767d48d6.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>

      <span class="clearfix"></span>
  
        <p class="PlattetekstCxSpFirst">&ldquo;Voor het eerst in drie maanden toch maar weer een werkoverleg ingepland. Je merkt gewoon dat het nodig is dat het hele team weer eens bij elkaar komt, even weer tijd om met elkaar bepaalde dingen door te nemen. Natuurlijk ook even met elkaar evalueren, wat ging er goed, wat kon beter, waar liepen we tegenaan? Hoe hebben we deze periode ervaren? Dan merk je ook dat velen ook dezelfde ervaringen hebben als wat je momenteel in de krant kunt lezen: Extra drukte, soms angst, maar ook er willen zijn voor de bewoners, maar ook voor het gezin. Ook het in priv&eacute;sfeer zoveel mogelijk thuis blijven eist zijn tol.</p>
<p class="PlattetekstCxSpMiddle">De versoepeling veroorzaakt natuurlijk blijheid dat de bewoners hun familie vaker kunnen zien maar tegelijkertijd ook wel weer angst en een spannend gevoel. Hoe zorgen we ervoor dat de Corona buiten blijft? Tot nu toe blijkt dat de familie van de bewoners verschillende meningen hebben. En hoe houd je dan iedereen tevreden? En wat is wijsheid? Mocht er wel een besmetting komen dan kunnen we geen afdeling afsluiten. We zijn gewoon &eacute;&eacute;n groot huishouden. Hoe&hellip; moeilijk!</p>
<p class="PlattetekstCxSpMiddle">Met de versoepeling komt het neer op, zoals Rutte ook zegt, zelfdiscipline en grote eigen verantwoordelijkheid, verantwoordelijk voor bescherming van elkaar. Wij hebben het dan niet zelf meer onder controle en dan hoop je maar dat iedereen verstandige keuzes blijft maken en vooral geen domme dingen gaat doen.</p>
<p class="PlattetekstCxSpMiddle">Als het dan tijd wordt om te evalueren en/of tijd om te kijken wat je wel of niet moet/wilt doen &aacute;ls er wel een tweede golf komt. En natuurlijk kijk je dan ook hoe het financieel is gegaan. En als je dan tegelijkertijd leest en hoort op tv dat het kabinet tot 3x toe tegen heeft gestemd om meer geld voor de zorg of voor betere arbeidsvoorwaarden. <br />En als je dan daarbij ook leest dat minister(s) te laat waren voor hun stem omdat ze nog op de gang stonden te praten... Dan denk ik ook even: Wat als (op de IC) de verpleging eens even te laat was of als ze eens tijd hadden gehad om even op de gang gezellig te kletsen. Nee, tijdens de piekweken hadden ze zelfs geen tijd om, en nee ze krijgen dus ook geen meer loon. <br />Dan is het toch ook logisch dat uit onderzoek blijkt dat het zorgpersoneel (in het algemeen) teleurgesteld is in de waardering wat ze krijgt voor het werk. Van al het zorgpersoneel overweegt een kwart tot een derde om minder te gaan werken of zelfs om te stoppen. Het is nog de vraag of ze zich weer zo willen inzetten bij een eventuele tweede golf. Sommigen zitten er nog finaal doorheen.</p>
<p class="PlattetekstCxSpMiddle">Maar nog wel denken of zeggen dat ze de IC capaciteit willen uitbreiden..(hoe dan? Waar willen ze personeel vandaan halen?) En wel zeggen wat voor Toppers de zorgmedewerkers zijn. En wel voor de mensen die door Corona minder of geen inkomsten hadden noodfondsen instellen. KLM krijgt extra steun, de vrije beroepen, de horeca. <br />Natuurlijk is het mooi en goed dat deze bedrijven steun krijgen Maar zorginstellingen die allemaal extra personeel ingezet hebben kunnen nergens aankloppen. Voor Zorgpersoneel wat extra gewerkt heeft en hierdoor toeslagen mislopen, kan ook niets geregeld. En dan maar hopen dat hun respect voor de inzet van het zorgpersoneel er nu eindelijk toe leidt dat haar arbeidsomstandigheden en loon wordt verbeterd? Helaas! Hoe wrang! Maar ze hebben wel geklapt!</p>
<p class="PlattetekstCxSpMiddle">Deze week toch ook weer positieve ervaringen. Want hoe fijn maar ook verbazend is het ook dat je zelf weer eens merkt dat een arts eens rustig de tijd heeft/neemt om dingen met je te bespreken. Als ik hem dit zeg komt dit volgens hem omdat hij nog in opleiding is. Ik merk wel op dat ik het erg waardeer te merken dat hij zich goed voorbereid heeft en bekend is met mijn geschiedenis. Helaas heb ik (ook) veel ervaring dat dit vaak niet zo is. Het zou zo fijn zijn dat er in de zorg (zowel bij artsen als bij thuiszorg en verpleeghuiszorg) extra tijd voor de cli&euml;nt/pati&euml;nt is. Maar ja, voorlopig niet dus. En ook geen extra geld (voor salaris of extra inzet personeel) Hoe jammer! Maar ook... Hoe frustrerend!</p>
<p class="PlattetekstCxSpMiddle">En hoe frustrerend blijft het ook om te lezen dat mensen het virus en de maatregelen erom heen maar onzin vinden. Ik begrijp het soms echt niet meer: Zelfs een universitair docent gezondheidsrecht noemt "het gevangen houden van mensen in verpleeghuizen" angst van de verpleegtehuizen. Om vervolgens ook nog te zeggen: "Maar het tehuis kan de mensen niks maken"! Hoe&hellip; (weet niet, denk ik hoofdschuddend). Weten deze mensen nu nog niet dat deze regels aan alle verpleeghuizen zijn opgelegd? Dat je zelfs boetes kunt krijgen? Ja angst. Maar angst voor boetes zal het niet zijn. Maar wat als deze ouder van deze beter-wetende persoon nu bij zo&rsquo;n actie (tegen de maatregelen in) besmet raakt? En wat als deze ouder andere bewoners besmet en wat als de familie van deze bewoners dan vraagt waarom de verpleeghuizen zich niet aan de regels hebben gehouden en wat als zij dan &oacute;&oacute;k een rechter inschakelen?</p>
<p class="PlattetekstCxSpMiddle">Het zou er nu dus op neerkomen dat als je, als instelling, iets nu wel of niet doet, er wordt een jurist ingeschakeld. Hoe bizar! Wat me dan in de afgelopen periode het meeste steekt dat je van deze mensen geen enkel bedankje krijgt over de extra zorg, de extra aandacht, de extra schoonmaak die je voor hun ouder hebt gedaan en dat, door de goede zorgen &eacute;n het houden aan de maatregelen, hun ouder gezond is gebleven. En heel soms denk ik ook wel eens: <br />Stel dat deze ouder wel ziek was geworden, wat had ze hier dan over in de krant gestaan? Dat de maatregelen strenger moesten zijn geweest? Of dat de verpleeghuizen soms toch de maatregelen te snel hebben versoepeld of in bijzonder geval eens afgeweken is?</p>
<p class="PlattetekstCxSpMiddle">Deze week gelukkig ook twee feestjes. Er was weer een bewoonster jarig. Ook zij was verrast met bezoek op het terras. Maar er was deze week ook een goede uitslag voor een stagiaire: Geslaagd voor haar diploma! En dit was dik verdiend. <br />Vooral in deze Coronatijd was het voor alle stagiaires moeilijker om alle punten te behalen en alle verslagen en examens via school beoordeeld te krijgen. Zelfs de bewoonsters vroegen haar: &ldquo;Maar je blijft toch wel?&rdquo; Hoe mooi! Alleen moet ze (van 1 bewoonster) wel nog leren wat (in 't Fries) "een titelroas" is. Want als je dan, zoals zij, denkt dat er over gordelroos wordt gesproken komt het niet goed. (Voor de niet-Friezen: Een &ldquo;titelroas&rdquo; is een narcis.) Maar wat is het dan mooi dat je zo'n goede stagiaire direct een vast contract kan aanbieden en nog mooier dat ze graag bij ons wil blijven werken.</p>
<p class="PlattetekstCxSpLast">We gaan nog verder versoepelen. Maar mensen, blijf aub alert en verstandig. Bijna iedereen is wel klaar met het virus maar... het virus is nog niet klaar met ons! Dan kan ik mij ook aansluiten bij een gedeelte van de vernieuwde tekst op een lied van Wiebe van Dijk, geschreven in het Stadsfries/Harlingers:</p>
<p class="Kop1kol"><strong>Dat gevoel</strong></p>
<p class="FotobijschriftCxSpLast">De wereld is veranderd <br />Corona heerst met harde hand <br />Niet een mees is meer veilig <br />In ut mooie Nederland <br />Gearmd lope mag niet meer <br />Knuffele is van e baan <br />We mutte met sien allen <br />Ruum 1. 50 van elkaar staan</p>
<p class="FotobijschriftCxSpLast">Maar dat gevoel wat ik bedoel<br />Dat begriepe jim toch wel?<br />We mutte voorzichtig weze <br />Anders komme we in &lsquo;e knel <br />....</p>
<p class="FotobijschriftCxSpLast">Maar we mutte ut niet onderschatte<br />Ut is allemaal niet mis<br />Late we de hasses bruuke<br />Voorkom dat ut te laat is</p>
<p class="FotobijschriftCxSpLast">De kop dus in e hoogte<br />En de neus mut in e wien<br />We mutte sterk weze<br />Dus laat dat dan oek sien<br />Ut is nou een rare wereld<br />Maar dat gaat oek voorbij<br />Nou even de billug ur teugenan<br />Dan binne we straks weer vrij</p>
  
  
            <a class="artikelgallery-gallery row-fluid" href="https://static.bildtsepost.nl/uploads/a4/be/a4beda5e8b78dca788b65411b01d73e2.jpeg" rel="gallery" title="">
        <img src="https://static.bildtsepost.nl/uploads/fe/b1/feb1b6431ad064a002394aca763a77f9.jpeg" class="img-polaroid" />
    </a>
    <p class="chapeau"></p>

  
  
    <div class="clearfix"></div>

  

  <div style="margin-bottom: 5px;">
  <div class="btn btn-default share-buttons"><share-button></share-button></div>
          <a class="btn btn-default" style="margin-left: .5em;" href="#mailModal" role="button" data-toggle="modal"><i class="fa fa-envelope"></i> Doorsturen</a>
  </div>
<script>
    jQuery(document).ready(function () {
        new ShareButton({
            ui: {
                flyout: 'top right',
                buttonText: 'Delen'
            },
            networks: {
                pinterest: {
                    enabled: false
                },
                reddit: {
                    enabled: false
                },
                email: {
                    enabled: false
                },
                twitter: {
                        description: "Vast\x20contract\x20voor\x20stagiaire,\x20maar\x20een\x20\u2018titelroas\u2019\x20is\x20geen\x20gordelroos\x21"
                    }
              }
          });
      });
</script>
  
  
  
        <div data-widget="plista_widget_belowArticle"></div>
  
    <div class="clear"></div>

  </article>

<div class="clearfix"></div>
    <div id="mailModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="mailModal" aria-hidden="true">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
		<h3 id="myModalLabel">Doorsturen via e-mail</h3>
	</div>
	<div class="modal-body">
		<form id="share_form" name="share_form" method="post" action="https://www.bildtsepost.nl/widgets/sharemail.html" enctype="form-horizontal" class="form-default">
<div class="main">
<div class="object form-group email required">
<label for="from" class="span3">Van:</label>
<input id="from" name="from" type="email" required="required" value="" class="form-control span9" />
</div>
<div class="object form-group email required">
<label for="to" class="span3">Aan:</label>
<input id="to" name="to" type="email" required="required" value="" class="form-control span9" />
</div>
<div class="object form-group input required">
<label for="subject" class="span3">Onderwerp:</label>
<input id="subject" name="subject" type="text" required="required" value="Vast contract voor stagiaire, maar een &lsquo;titelroas&rsquo; is geen gordelroos!" class="form-control span9" />
</div>
<div class="object form-group textbox required">
<label for="body" class="span3">Bericht</label>
<textarea id="body" name="body" required="required" rows="6" cols="40" class="form-control span9"></textarea>
</div>
<div class="object form-group input">
<label for="url" class="span3">URL:</label>
<input id="url" name="url" type="text" value="https://www.bildtsepost.nl/bildtsepost/nieuws/vast-contract-voor-stagiaire-maar-een-titelroas-is-geen-gordelroos" class="form-control span9" readonly="readonly" />
</div>
<div class="object recaptcha form-group form-control text-center g-recaptcha"></div></div>
</form>

	</div>
	<div class="modal-footer">
		<button class="btn" data-dismiss="modal" aria-hidden="true">Sluiten</button>
		<button class="btn btn-primary" onclick="sendForm();">Versturen</button>
	</div>
</div>
<script>
function sendForm() {
	var aFieldIds = ['to', 'from', 'subject', 'body'], i, bInvalid = false;
	for (i = 0; i < aFieldIds.length; i += 1) {
		sValue = $('#' + aFieldIds[i]).val();
		if (!sValue.length) {
			$('#' + aFieldIds[i]).parent().addClass('control-group error');
			bInvalid = true;
		} else {
            $('#' + aFieldIds[i]).parent().removeClass('control-group error');
        }
	}

	if (bInvalid) {
		return true;
	}

	return $('#share_form').submit();
}
</script>

<script>
  
  </script>

                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-caa79d56bc14b4991f2958bc5561c49c" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="299">
                                    <a href="https://www.bildtsepost.nl/ads/go/299.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/18/8d/188d20e0eb436690d72f903b6f29c8ec.png" alt="Autobedrijf Marko Jensma" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-da757117dff1551f109453a8b80f28c8" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="305">
                                    <a href="https://www.bildtsepost.nl/ads/go/305.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/25/4b/254b3856d6a77d9f7576ddb2fa9af8b1.png" alt="Zorgcentrum het Bildt" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-f97decff96b2600290f77adb5c835dda" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="306">
                                    <a href="https://www.bildtsepost.nl/ads/go/306.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/94/25/942588b9260a27779046045dfefa982e.png" alt="Van Loon Bedrijfsadvies" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component">
                        <h2>Buienradar.nl</h2>
                  </div>
        <div class="frontpage-component" style="text-align: center;">
                        <iframe src="https://gadgets.buienradar.nl/gadget/zoommap/?lat=53.27547&lng=5.65738&overname=2&zoom=8&naam=9076DL&size=2&voor=0" scrolling=no width=256 height=256 frameborder=no></iframe>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-6201006ca73bfb4966550c5228932da6" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="307">
                                    <a href="https://www.bildtsepost.nl/ads/go/307.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/7b/10/7b1080bc27cb495b3ae31ecd2137b131.png" alt="Van der Galiën Uitvaartverzorging" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-1bea9a377a80eb55e5fc45ec5642e083" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="308">
                                    <a href="https://www.bildtsepost.nl/ads/go/308.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/a1/d2/a1d240a526108a4ead3f5cbb2d713dcb.png" alt="Beimers Rouwservice" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 5px;">
                        <div id="ad-carousel-f500b9f27ac611426935de6f7a52b71f" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="309">
                                    <a href="https://www.bildtsepost.nl/ads/go/309.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/f7/c6/f7c6df7a3778acd42a91aada316c41a4.png" alt="Plat" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
      </div>
      <div class="frontpage-column span4">
        <div class="frontpage-component" style="text-align: center;">
                        <br /><div id='div-gpt-ad-2167678-7'></div>
                  </div>
        <div class="frontpage-component">
                        	<h3>Laatste columns</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-1">
						<span class="publishdate span2">03/06</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/nij-rijbewiis" class="span10">Nij rijbewiis</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">30/06</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/woensdegoffen-1" class="span10">Woensdegoffen</a>
		</li>
			<li class="news-item-module-1">
						<span class="publishdate span2">27/05</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/gewoan" class="span10">Gewoan</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">20/05</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/lockdown" class="span10">Lockdown</a>
		</li>
			<li class="news-item-module-1">
						<span class="publishdate span2">13/05</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/wakker-worre" class="span10">Wakker worre</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">06/05</span>
						<a href="https://www.bildtsepost.nl/bildtsepost/columns/soasjaal" class="span10">Soasjaal</a>
		</li>
	</ul>
                  </div>
        <div class="frontpage-component">
                        <br /><div class="twitter-timeline border clearfix" data-twttr-rendered="true" data-widget-id="">
	<div class="timeline">
		<div class="timeline-header border">
			<h3 class="summary">
				Twitter Stream
			</h3>
		</div>
	</div>
	<div class="stream noscroll" id="smfeed49" data-interval="6000" data-limit="5">
		<ol class="h-feed unstyled">

		</ol>
	</div>
</div>

                  </div>
        <div class="frontpage-component" style="text-align: center;">
                        <br /><div id='div-gpt-ad-2167678-6'></div>
                  </div>
      </div>
      <div class="frontpage-column span3">
        <div class="frontpage-component">
                        
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-8d0b2e1aff375dce2d0b7dbe0b7b815f" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="299">
                                    <a href="https://www.bildtsepost.nl/ads/go/299.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/18/8d/188d20e0eb436690d72f903b6f29c8ec.png" alt="Autobedrijf Marko Jensma" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-2fe305a63914e5c4a0fe13cc0faa4840" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="305">
                                    <a href="https://www.bildtsepost.nl/ads/go/305.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/25/4b/254b3856d6a77d9f7576ddb2fa9af8b1.png" alt="Zorgcentrum het Bildt" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-66b26c0582cb963f5271672bb0d3c10b" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="306">
                                    <a href="https://www.bildtsepost.nl/ads/go/306.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/94/25/942588b9260a27779046045dfefa982e.png" alt="Van Loon Bedrijfsadvies" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-adb4c903674d579c1a43dbf3ae93f077" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="307">
                                    <a href="https://www.bildtsepost.nl/ads/go/307.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/7b/10/7b1080bc27cb495b3ae31ecd2137b131.png" alt="Van der Galiën Uitvaartverzorging" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-ea9b48a08c283bee8dfd856343556b17" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="308">
                                    <a href="https://www.bildtsepost.nl/ads/go/308.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/a1/d2/a1d240a526108a4ead3f5cbb2d713dcb.png" alt="Beimers Rouwservice" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component" style="text-align: center; margin: 10px;">
                        <div id="ad-carousel-8186fb41d3c671db0100c207aeb7b8d5" class="ad-carousel ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="309">
                                    <a href="https://www.bildtsepost.nl/ads/go/309.html" rel="nofollow" target="_blank">
                                                                <img src="https://static.bildtsepost.nl/uploads/f7/c6/f7c6df7a3778acd42a91aada316c41a4.png" alt="Plat" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
                  </div>
        <div class="frontpage-component">
                        <h2>Buienradar.nl</h2>
                  </div>
        <div class="frontpage-component" style="text-align: center;">
                        <iframe src="https://gadgets.buienradar.nl/gadget/zoommap/?lat=53.2762&lng=5.65727&overname=2&zoom=13&naam=Sint Annaparochie&size=2&voor=1" scrolling=no width=256 height=256 frameborder=no></iframe>
                  </div>
        <div class="frontpage-component" style="text-align: center;">
                        <br /><div id='div-gpt-ad-2167678-9'></div>
                  </div>
      </div>
    </div>

    <div class="row-fluid">
        <div class="span12 center"></div>
    </div>
<div class="row-fluid footer">
            <div class="span4">
<div class="footer-sep"><span class="footer-title">De Bildtse Post:</span>
<ul class="footer-list">
<li class="item-1"><a href="/contact" target="_self">Contact</a></li>
<li class="item-2"><a href="/Algemene-voorwaarden" target="_self">Algemene voorwaarden</a></li>
<li class="item-3"><a href="/info-en-tarievenkaart-2019" target="_self">Adverteren</a></li>
</ul>
</div>
</div>
<div class="span4">
<div class="footer-sep"><span class="footer-title">Social:</span>
<ul class="footer-list">
<li class="item-0"><a href="https://www.facebook.com/bildtsepost" target="_blank">Facebook</a></li>
<li class="item-1"><a href="https://twitter.com/bildtsepost" target="_blank">Twitter</a></li>
</ul>
</div>
</div>
<div class="span4 footer-block"><span><br />De Bildtse Post</span>&nbsp;is een uitgave van:<br /><a href="https://www.vanleerendejong.nl/" target="_blank"><img src="https://static.bildtsepost.nl/uploads/67/c7/67c71cc3799d3417c94c99c409f00fcf.png" alt="Drukkerij Van Leer & De Jong" width="178" height="37" /></a></div>

<div class="span4 footer-block"><span><br /></span>Wij zijn aangesloten bij:<br /><a href="http://www.lokaalnieuws.net" target="_blank"><img src="https://static.bildtsepost.nl/images/logo.png" alt="Lokaal Nieuwsnet" width="178" height="37" /></a><a title="LNN" href="https://www.lokaalnieuws.net" target="_blank"><br /></a></div>
    </div>
<div class="row">
    <div class="span12 footer_text">Copyright LokaalNieuwsnet 2020 - Alle rechten voorbehouden</div>
</div>
</div>
<script src="https://www.google.com/recaptcha/api.js?onload=captchaLoader&render=explicit"></script>
<script src="https://static.bildtsepost.nl/plugins/jquery-colorbox/js/jquery.colorbox-min.js"></script>
<script src="https://static.bildtsepost.nl/components/widgets/js/socialmediafeed.js"></script>
<script src="https://static.bildtsepost.nl/js/ads.min.js"></script>
<script src="https://static.bildtsepost.nl/plugins/bootstrap2/js/bootstrap.min.js"></script>
<script src="https://static.bildtsepost.nl/js/jquery-index.min.js"></script>
<script src="https://static.bildtsepost.nl/js/templates/classic/jquery-share.min.js"></script><script>
$('img[data-src],iframe').lazyload({
    effect: 'show',
    effectSpeed: 0,
    placeholder: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7',
    threshold: 200
});
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-31045153-1', 'auto');
ga('send', 'pageview');

var captchaLoader = function() {
$('.recaptcha').each(function() {
        grecaptcha.render(this, {
            'sitekey' : '6Lda1bUUAAAAAAlKtqwf-PxXYbf2dSnvq7En2AZ7'
        });
    });
};
$(".iframe").colorbox({iframe: true, width: "90%", height: "90%"});

                $('.artikelgallery-gallery').colorbox({slideshow: true, slideshowAuto: false});
                $('.artikelgallery-item, .artikelgallery-show').click(function () {
                    $('.artikelgallery-gallery').each(function (index) {
                        if (index === 0)
                            $(this).click();
                    });
                });
            
if (!window.PLISTA) {window.PLISTA = {"publickey":"9ab524daa27565b39883faa6","item":{"objectid":"10770","title":"Vast contract voor stagiaire, maar een \u2018titelroas\u2019 is geen gordelroos!","text":"Week 16 van de coronacrisis, en Gea Oevering van NBS De Parrebeam schrijft haar een-na-laatste dagboek voor deze krant. Over de versoepelingen en twee feestjes in het huis.  \u201cVoor het eerst in drie maanden toch maar weer een werkoverleg ingepland. Je m...","url":"https:\/\/www.bildtsepost.nl\/bildtsepost\/nieuws\/vast-contract-voor-stagiaire-maar-een-titelroas-is-geen-gordelroos","img":"https:\/\/static.bildtsepost.nl\/uploads\/41\/f4\/41f4b4b68accf7b6e2eeaa3384bde5b7.jpeg","category":"nieuws","published_at":1593702780,"updated_at":1593702780}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}
var oFeedsmfeed49 = new SocialmediaFeed({
    sIdContainer: 'smfeed49',
    sResultsUrl: 'https://www.bildtsepost.nl/socialmedia/getstream.json?qfacebook=&qtwitter=112Fryslan&ttype=search',
    iScrollInterval: 6000,
    iShowLimit: 5,
    bAutoScroll: false
});
if (!oTraceAds) {
  var oTraceAds = new traceAds('https://www.bildtsepost.nl/ads/trackview.json?token=9e63323133d23c429bef205bc8fad2b4');
}
new showAds('ad-carousel-caa79d56bc14b4991f2958bc5561c49c', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-da757117dff1551f109453a8b80f28c8', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-f97decff96b2600290f77adb5c835dda', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-6201006ca73bfb4966550c5228932da6', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-1bea9a377a80eb55e5fc45ec5642e083', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-f500b9f27ac611426935de6f7a52b71f', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-8d0b2e1aff375dce2d0b7dbe0b7b815f', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-2fe305a63914e5c4a0fe13cc0faa4840', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-66b26c0582cb963f5271672bb0d3c10b', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-adb4c903674d579c1a43dbf3ae93f077', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-ea9b48a08c283bee8dfd856343556b17', { oTracer: oTraceAds, iRotateInterval: 10000 });
new showAds('ad-carousel-8186fb41d3c671db0100c207aeb7b8d5', { oTracer: oTraceAds, iRotateInterval: 10000 });
</script>
<script>
    $('.toggle-menu').click(function () {
        $('.' + $(this).data('target')).toggleClass('visible');
    });
</script>
</body>
</html>
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.bildtsepost.nl/plugins/bootstrap-social/css/bootstrap-social2.css" media="screen" />

